<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Октановое число и степень сжатия. Плюс подробная таблица и видео | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Октановое число и степень сжатия. Плюс подробная таблица и видео&raquo;" href="http://avto-blogger.ru/toplivo/oktanovoe-chislo-i-stepen-szhatiya-tablica.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как защитить пороги автомобиля. От царапин и сколов + видео версия' href='http://avto-blogger.ru/poleznoe/kak-zashhitit-porogi-avtomobilya.html' />
<link rel='next' title='Какой бензин горит быстрее, дольше и лучше? 92 – 95 – 98 или 100-й. Подробно плюс видео' href='http://avto-blogger.ru/toplivo/kakoj-benzin-gorit-bystree-dolshe-i-luchshe.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=19745' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,523] -->
<meta name="description" content="Какая взаимосвязь между октановым числом и степенью сжатия? Разбираем подробно, плюс таблица и видео материал. Вам все станет понятно ..." />
<meta name="keywords" content="октановое число степень сжатия 100-й 98-й бензин отзывы" />
<link rel="canonical" href="http://avto-blogger.ru/toplivo/oktanovoe-chislo-i-stepen-szhatiya-tablica.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'a8d6f37f06', id: 19745});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/dv/fazovrashhatel-v-dvs.html"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/FAZ-I-LIFT.jpg" width="306" height="120" title="Фазовращатели и лифт клапанов в ДВС"></a>
<a href="http://avto-blogger.ru/category/uroki-vozhdeniya-na-avtomate"><img  src="http://avto-blogger.ru/images/rotator/2/AKPP2.jpg" width="306" height="120" title="РУБРИКА: УРОКИ ВОЖДЕНИЯ АВТОМАТ (АКПП)"></a>
<a href="http://avto-blogger.ru/ozh/antifriz-krasnyj-ili-zelenyj-i-ix-otlichie.html"><img  src="http://avto-blogger.ru/images/rotator/2/ANT.jpg" width="306" height="120" title="Антифриз красный, зеленый и синий — в чем разница?"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-19745">
      <div class="posthead">
        <h1>Октановое число и степень сжатия. Плюс подробная таблица и видео</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/toplivo" ><span itemprop="title">Топливо</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-19745">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   23 июля 2018 в 16:33</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Зачастую у владельцев автомобилей возникает вопрос на АЗС (авто-заправочных станциях). <strong><a href="http://avto-blogger.ru/toplivo/92-ili-95.html" target="_blank">Какой бензин лучше заправлять</a></strong> в свой автомобиль? Ведь есть 92 – 95 – 98 и даже 100-й! Что скажем, будет если залить 92 вместо 95, то есть как бы понизить октановое число? Или 100-й вместо 95-го что будет? Ведь у моторов разная степень сжатия, заточенная под определенные параметры. Не «угроблю» ли я свой силовой агрегат? Давайте разбираться, как обычно будет и видео версия в конце …</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19746" src="http://avto-blogger.ru/wp-content/uploads/2018/07/oktt-ch-i-st-szh.jpg" alt="Октановое число и степень сжатия " width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/oktt-ch-i-st-szh-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/oktt-ch-i-st-szh.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="420"></span></p>
<p style="text-align: justify;"><span id="more-19745"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Что такое степень сжатия?</a></li>
<li><a href="#chast2">Что такое октановое число?</a></li>
<li><a href="#chast3">Что будет если залить низкий октан?</a></li>
<li><a href="#chast4">Что будет если залить высокий октан?</a></li>
<li><a href="#chast5">Таблица зависимости</a></li>
<li><strong><a href="#chast6">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">В начале, стоит отметить – те параметры и рекомендации, которые указал вам производитель и нужно использовать. То есть на лючке бензобака (или в инструкции) написано 92 или 95, то и стоит его лить! Также бывают записи не ниже 95-го октанового числа &#8212; это означает, лить меньше не рекомендуется, а вот 95 – 98 или 100-й можно! А теперь давайте подробнее.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Что такое степень сжатия?</strong></h2>
<p style="text-align: justify;">Я про это уже подробно рассказывал в статье по ссылке сверху, можете перейти и почитать. НО если сказать простыми словами, это геометрическая безразмерная величина. Она вычисляется как соотношение полного объема цилиндра к объему камеры сгорания. Просто нужно разделить.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-17464" src="http://avto-blogger.ru/wp-content/uploads/2016/12/v3.jpg" alt="степень сжатия" width="600" height="332" srcset="http://avto-blogger.ru/wp-content/uploads/2016/12/v3-300x166.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2016/12/v3.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="332"></span></p>
<p style="text-align: justify;">Таким образом, у вас получается нужный параметр, например &#8212; 8, 9, 10, 11, 12 единиц и т.д. Скажем у <a href="http://avto-blogger.ru/dv/dvigatel-skyactiv.html" target="_blank"><strong>двигателя </strong><strong>SKYACTIV (от </strong><strong>MAZDA)</strong></a> около 14.</p>
<blockquote>
<p style="text-align: justify;">Чем выше степень сжатия, тем больше вероятность того &#8212; что топливо внутри цилиндров двигателя может самовоспламенится от высокого давления.</p>
</blockquote>
<p style="text-align: justify;">Вы можете задать вопрос – а зачем повышать степень сжатия. Тут много причин и все сейчас я перечислять не буду, самые основные – это увеличение мощности и уменьшение расхода топлива.</p>
<p style="text-align: justify;">Соответственно, чтобы бензину противостоять самовоспламенению нужны специальные характеристики, отсюда и пошло понятие октановое число</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>Что такое октановое число?</strong></h2>
<p style="text-align: justify;">Все просто – чем выше это число, тем дольше может сопротивляться бензин самовосплеменению при сжатии. Именно этот показатель и указывают в бензинах 92, 95, 98 и так далее.</p>
<p style="text-align: justify;">Сейчас современные бензины при производстве (различного типа крекингах) имеют число равное примерно – «82-85». Чтобы довести его до нужного значения, в него добавляют специальные присадки, сейчас это спирты или эфиры, таким образом и получаются 92 – 100-е бензины.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19747" src="http://avto-blogger.ru/wp-content/uploads/2018/07/100-ii.jpg" alt="100-й бензин " width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/100-ii-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/100-ii.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Таким образом, можно получить примерные показатели:</p>
<ul style="text-align: justify;">
<li>Если степень сжатия (СЖ) менее 10 – то нужно лить 92-й бензин</li>
<li>Если СЖ от 10 до 12 – нужно использовать 95-й</li>
<li>Выше 12 – 98-й</li>
<li>СЖ в 14 – 98 или даже 100-й</li>
</ul>
<p style="text-align: justify;">Есть ОЧЕНЬ редкие моторы, которые имеют СЖ от 14 до 16 в них используются редкие типы топлива с октановым числом от 102 до 109.</p>
<p style="text-align: justify;">Отдельно стоит отметить ТУРБИРОВАННЫЕ моторы, у них при любой степени сжатия используется не менее 95-го бензина.</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Что будет если залить низкий октан?</strong></h2>
<p style="text-align: justify;">Простой пример &#8212; <strong><em>вам рекомендуется заливать 95-й, а вы льете 92-й – что будет?</em></strong> Вообще это не рекомендуется, потому как низкое октановое число (ОЧ), может вызвать <strong><a href="http://avto-blogger.ru/dv/detonaciya-dvigatelya-chto-eto-takoe.html" target="_blank">детонацию двигателя</a></strong>, а это ОЧЕНЬ разрушительный процесс, который может быстро погубить ваш силовой агрегат.</p>
<p style="text-align: justify;">НО! Так было с аналоговыми моторами, с механическим топливным насосом (<strong><a href="http://avto-blogger.ru/dv/karbyurator-ili-inzhektor.html" target="_blank">карбюраторного типа</a></strong>), где всем управляла механика. Там впрыск, да и зажигание, не могло изменяться автоматически.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19749" src="http://avto-blogger.ru/wp-content/uploads/2018/07/80-iii.jpg" alt="80-й бензин" width="600" height="337" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/80-iii-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/80-iii.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="337"></span></p>
<p style="text-align: justify;">СЕЙЧАС, современные агрегаты можно назвать «цифровыми», у них подача топлива, зажигание может изменяться автоматически, в зависимости от топлива которое в него залито. Контролируется это через кучу датчиков (детонации, кислорода – он же «лямбда-зонд» и т.д.) и уже <strong><a href="http://avto-blogger.ru/chto-takoe-v-avtomobile/chto-takoe-ebu-v-avtomobile.html" target="_blank">ЭБУ</a></strong> решает что делать. Таким образом, смесь либо «обедняется», либо «обогащается» и мотор работает всегда как нужно.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>Что будет если залить высокий октан?</strong></h2>
<p style="text-align: justify;">ТО есть вам рекомендовано 92-й, а вы залили 95-й или 98-й? Многие пишут, что может прогореть прокладка головки блока! Так ли это на самом деле?</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19750" src="http://avto-blogger.ru/wp-content/uploads/2018/07/98-iii.jpg" alt="98 бензин" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/98-iii-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/98-iii.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Опять не верно. ДА на карбюраторном моторе (с механической регулировкой) так бы и случилось, например раньше если залить вместо 76-го бензина 92-й, тогда реально прогорала прокладка и клапана.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19748" src="http://avto-blogger.ru/wp-content/uploads/2018/07/92-i-vvish.jpg" alt="92 бензин и выше" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/92-i-vvish-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/92-i-vvish.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">НО сейчас, опять же все выправит электроника (изменится зажигание) и ничего страшного не произойдет. Будет небольшой прирост мощности в районе погрешности 2 – 3% и все.</p>
<p style="text-align: justify;">НО не всегда имеет смысл лить 100-й бензин, в мотор который рассчитан на 92-й. Просто вы не почувствуете разницу, можно залить 98-й эффект будет такой же. А вот в цене за литр топлива разница ощутима.</p>
<pre><a name="chast5"></a></pre>
<h2 style="text-align: center;"><strong>Таблица зависимости</strong></h2>
<p style="text-align: justify;">НУ и в конце, как и обещал, небольшая таблица зависимости октанового числа и степени сжатия.</p>
<table border="1" width="97%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="43%"><strong>Октановое число</strong></td>
<td width="56%"><strong>Степень сжатия</strong></td>
</tr>
<tr>
<td width="43%"><strong>АИ-76</strong></td>
<td width="56%">8,0 – 8,5</td>
</tr>
<tr>
<td width="43%"><strong>АИ-80</strong></td>
<td width="56%">8,5 – 9,0</td>
</tr>
<tr>
<td width="43%"><strong>АИ-92</strong></td>
<td width="56%">10 – 10,5</td>
</tr>
<tr>
<td width="43%"><strong>АИ-95</strong></td>
<td width="56%">10,5-12</td>
</tr>
<tr>
<td width="43%"><strong>АИ-98</strong></td>
<td width="56%">12-14</td>
</tr>
<tr>
<td width="43%"><strong>АИ-100</strong></td>
<td width="56%">более 14</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">НО повторюсь еще раз, если сейчас залить топливо с большим или меньшим октановым числом на современном моторе – НИЧЕГО СТРАШНОГО ПРОИЗОЙТИ НЕ ДОЛЖНО. Если октан ниже, то немного упадет мощность и вырастит расход. Если выше, то наоборот упадет расход и вырастит мощность. НО опять же на уровень погрешности около 3 – 4% не более.</p>
<pre><a name="chast6"></a></pre>
<p style="text-align: justify;">Сейчас видео версия смотрим</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/i5MHSnuiEBM"></iframe></p>
<p style="text-align: justify;">НА этом заканчиваю, думаю моя статья, таблица и видео были вам полезны. Искренне ваш АВТОБЛОГГЕР.</p>
<p><div style="float: left; margin: 10px;">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- совет-низ --> <ins class="adsbygoogle" style="display: inline-block; width: 580px; height: 400px;" data-ad-client="ca-pub-5913323102457183" data-ad-slot="9812297199"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>
</div></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/toplivo/pochemu-neft-desheveet-a-benzin-dorozhaet.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2016/03/neft-desheveet-benzin-doroz-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Почему нефть дешевеет, а бензин дорожает. Будем говорить про н...</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/toplivo/propan-ili-metan.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2016/06/propan-ili-metan-s-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Пропан или метан. Что лучше для авто. И какая у них разница?</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/toplivo/odoranty-chto-eto.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2017/01/odorantii-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Одоранты. Что это такое и зачем они нужны природному газу</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-19745" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="489940ffa6"><img id="rating_19745_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(19745, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19745_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(19745, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19745_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(19745, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19745_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(19745, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19745_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(19745, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>3</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_19745_text"></span><meta itemprop="headline" content="Октановое число и степень сжатия. Плюс подробная таблица и видео" /><meta itemprop="description" content="Зачастую у владельцев автомобилей возникает вопрос на АЗС (авто-заправочных станциях). Какой бензин лучше заправлять в свой автомобиль? Ведь есть 92 &ndash; 95 &ndash; 98 и даже 100-й! Что скажем, будет если зали..." /><meta itemprop="datePublished" content="2018-07-23T16:33:34+00:00" /><meta itemprop="dateModified" content="2018-07-23T23:11:57+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/toplivo/oktanovoe-chislo-i-stepen-szhatiya-tablica.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/toplivo/oktanovoe-chislo-i-stepen-szhatiya-tablica.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="3" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/toplivo" rel="category tag">Топливо</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
            <!-- If comments are open, but there are no comments. -->
          <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('kravuehsoc').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('kxtelztyye').className = 'border_y';
            document.getElementById('rxmndnruvx').className = 'border_n';
            document.getElementById('plojbtjtsh').className = 'border_n';
            document.getElementById('kravuehsoc').value = '1';
        break;
        case 2:
            document.getElementById('kxtelztyye').className = 'border_n';
            document.getElementById('rxmndnruvx').className = 'border_y';
            document.getElementById('plojbtjtsh').className = 'border_n';
            document.getElementById('kravuehsoc').value = '2';
        break;
        case 3:
            document.getElementById('kxtelztyye').className = 'border_n';
            document.getElementById('rxmndnruvx').className = 'border_n';
            document.getElementById('plojbtjtsh').className = 'border_y';
            document.getElementById('kravuehsoc').value = '3';
        break;
        case 0:
            document.getElementById('kxtelztyye').className = 'border_n';
            document.getElementById('rxmndnruvx').className = 'border_n';
            document.getElementById('plojbtjtsh').className = 'border_n';
            document.getElementById('kravuehsoc').value = '0';
        break;
        default:
            document.getElementById('kravuehsoc').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="kxtelztyye"/>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="rxmndnruvx"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="plojbtjtsh"/>
	</div>

<input type="hidden" value="cfuyvmuimf" name="cfuyvmuimf"/>
<input type="hidden" value="" name="kravuehsoc" id="kravuehsoc"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="19745" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алкоголь. Л...</span> </li>
<li><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" /></a><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><span class="wpp-post-title">Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты</span></a>: <span class="wpp-excerpt">Зачастую ко мне на блог (да и на канал), приходит очень много вопросов касательно катали...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем ...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автомобиля, в...</span> </li>
<li><a href="http://avto-blogger.ru/trans/pochemu-pinaetsya-dergaetsya-akpp-avtomat.html" title="Почему пинается, дергается АКПП (автомат). Либо при переключении, иногда на месте. Банальные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/07/pochemu-pinaetsya-avtomat-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Почему пинается, дергается АКПП (автомат). Либо при переключении, иногда на месте. Банальные причины" title="Почему пинается, дергается АКПП (автомат). Либо при переключении, иногда на месте. Банальные причины" /></a><a href="http://avto-blogger.ru/trans/pochemu-pinaetsya-dergaetsya-akpp-avtomat.html" title="Почему пинается, дергается АКПП (автомат). Либо при переключении, иногда на месте. Банальные причины"><span class="wpp-post-title">Почему пинается, дергается АКПП (автомат). Либо при переключении, иногда на месте. Банальные причины</span></a>: <span class="wpp-excerpt">Это очень популярные вопросы моих читателей, как на блог, так и на канал. Многие спрашив...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2018 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
		<!-- Advertising Manager v3.4.7 (0,494 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<!-- Generated in 0,494 seconds. Made 84 queries to database and 0 cached queries. Memory used - 26.94MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>