<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Купил подержанную (Б/У) машину – что менять в первую очередь? | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Купил подержанную (Б/У) машину – что менять в первую очередь?&raquo;" href="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кальциевые аккумуляторы. Что это такое, принцип работы, а также плюсы и минусы' href='http://avto-blogger.ru/akb-avto/kalcievye-akkumulyatory-chto-eto.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=18900' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,515] -->
<meta name="description" content="После покупки подержанного автомобиля лучше сменить все жидкости, фильтры и еще кое что проверить. Об этом и будем говорить ..." />
<meta name="keywords" content="автомобиль машина покупка подержанный бу что сразу менять" />
<link rel="canonical" href="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '6f703cef0b', id: 18900});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/tag/to-na-novom-avtomobile"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/to-svoimi.jpg" width="180" height="160" title="ТО автомобиля своими руками"></a>
<a href="http://avto-blogger.ru/tag/texchast"><img  src="http://avto-blogger.ru/images/rotator/tehchast.jpg" width="180" height="160" title="Тех. часть"></a>
<a href="http://avto-blogger.ru/tag/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/avtogadzheti.jpg" width="180" height="160" title="АвтоГаджеты"></a>
<a href="http://avto-blogger.ru/tag/uroki-dlya-chajnikov"><img  src="http://avto-blogger.ru/images/rotator/mehanika.jpg" width="180" height="160" title="Уроки вождения МЕХАНИКА"></a>
<a href="http://avto-blogger.ru/tag/uroki-vozhdeniya-na-avtomate"><img  src="http://avto-blogger.ru/images/rotator/avtomat.jpg" width="180" height="160" title="Уроки вождения АВТОМАТ"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-18900">
      <div class="posthead">
        <h1>Купил подержанную (Б/У) машину – что менять в первую очередь?</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/texchast" ><span itemprop="title">Тех.часть</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-18900">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   7 декабря 2017 в 18:56</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Такой вопрос достаточно часто мне задают новоиспеченные владельцы подержанных автомобилей, которые только что сдали на права и пока не имеют опыта. Представим гипотетическую ситуацию &#8212; авто условно 5 – 7 лет (пробег скажем 100 000 км), вы его проверили со «знающим человеком», вроде все нормально он ездит и не требует (вроде как никаких вложений), но «знающий человек» сказал – «все равно нужно будет посмотреть, поменять расходники под себя» и исчез! А что такое под себя? Разве нужно что-то менять? Давайте разбираться …</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18901" src="http://avto-blogger.ru/wp-content/uploads/2017/12/kupil-bu-avtoo.jpg" alt="Купил подержанную машину" width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/kupil-bu-avtoo-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/kupil-bu-avtoo.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><span id="more-18900"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Масло, антифриз (ТОСОЛ), тормозная жидкость</a></li>
<li><a href="#chast2">Фильтры</a></li>
<li><a href="#chast3">Ремень и цепь ГРМ</a></li>
<li><a href="#chast4">Аккумулятор</a></li>
<li><a href="#chast5">Резина, развал, тормоза</a></li>
<li><a href="#chast6">Топливный фильтр, форсунки, свечи</a></li>
<li><strong><a href="#chast7">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Конечно ситуации бывают разные &#8212; есть более свежие машины и за ними реально следили (обслуживали у официального дилера) меняли все жидкости, проводили полные плановые ТО и прочее. НО есть и другая сторона, когда ничего толком не менялось, машина не ездила к дилеру (даже новая, как правило, это наши ВАЗ) и за ней реально не следили. А при продаже еще и сменили нормальные части на изношенные (про это чуть ниже).</p>
<p style="text-align: justify;">Поэтому чтобы быть спокойным самому и предупредить сложные поломки стоит заменить определенные жидкости и элементы! С УСЛОВИЕМ ЕСЛИ БЕРЕТЕ АВТО ДЛЯ СЕБЯ, А НЕ НА ПЕРЕПРОДАЖУ!</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Масло, антифриз (ТОСОЛ), тормозная жидкость</strong></h2>
<p style="text-align: justify;">Первым делом я бы поменял все технические жидкости, это как аксиома:</p>
<p style="text-align: justify;"><strong><em>Моторное масло</em></strong>. Зачастую когда человек говорится к продаже (держит у себя в уме), он уже не так часто меняет масло в двигателе. То есть может на нем накатать и 16, и даже 20 000 км, если он уверяет что менял, но на щупе оно цвета сажи и нет никаких подтверждений его словам (чеки с СТО, дилера, заказ-наряды), ОДНОЗНАЧНО ЗАМЕНА!</p>
<blockquote>
<p style="text-align: justify;">Запомните &#8212; старое моторное масло теряет свои свойства и ведет к преждевременному износу шатунно-поршневой группы. Поэтому лучше заменить.</p>
</blockquote>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18902" src="http://avto-blogger.ru/wp-content/uploads/2017/12/mottorr-masloo.jpg" alt="Моторное масло" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/mottorr-masloo-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/mottorr-masloo.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><strong><em>Масло в трансмиссии</em></strong>. За механическую коробку передач, раздатки, задние мосты можно не так сильно беспокоиться, все же там смазка ходит долго (однако ее тоже <strong><a href="http://avto-blogger.ru/trans/kak-zamenit-maslo-v-korobke-avtomat-ili-variator.html" target="_blank">нужно менять</a></strong>).</p>
<p style="text-align: justify;">А вот автоматическая трансмиссия (обычная <strong><a href="http://avto-blogger.ru/trans/variator-ili-avtomat.html" target="_blank">АКПП или вариатор</a></strong>), очень чувствительны к смене масла! Сейчас многие дилеры утверждают &#8212; что менять его <strong><a href="http://avto-blogger.ru/texchast/nuzhno-li-menyat-maslo-v-avtomaticheskoj-korobke-peredach.html" target="_blank">не нужно весь срок эксплуатации</a></strong> (который как они думают, обуславливается 150 000 км) – НО ЭТО ТАКОЙ РАЗВОД! Менять нужно причем, чем чаще, тем лучше – ТОЛЬКО ТОГДА АКПП будет работать долго, более 150 – 250 000 км. Так что если масло не менялось 150 000 км, я бы просто не стал брать такой авто, а вот если замена была в 60 000 км, то я бы еще раз сменил для успокоения, ведь ремонт АКПП – ОЧЕНЬ ДОРОГ!</p>
<p style="text-align: justify;"><strong><em>Тормозная жидкость</em></strong>. Ее тоже нужно менять (про это у меня <strong><a href="http://avto-blogger.ru/tsa/kogda-menyat-tormoznuyu-zhidkost.html" target="_blank">есть статья</a></strong>), она гигроскопична, со временем она накапливает воду и при торможении может закипеть, что приведет к воздушным пробкам в тормозной системе! А ЭТО КАК МИНИМУМ ОПАСНО! Также влага, которая находится внутри, начнет окислять цилиндры поршней (в суппортах) и рано или поздно, они начнут ржаветь и порвут сальники. Поэтому после покупки лучше проверить качество «тормозухи» (сейчас продаются специальные тестеры)</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18098" src="http://avto-blogger.ru/wp-content/uploads/2014/02/priibb.jpg" alt="Прибор" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2014/02/priibb-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2014/02/priibb.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">И при необходимости ее заменить!</p>
<p style="text-align: justify;"><strong><em>Антифриз (ТОСОЛ)</em></strong>. Они также со временем теряют свои свойства и уже не охлаждают двигатель, бывает <strong><a href="http://avto-blogger.ru/ozh/potemnel-antifriz-tosol-stal-korichnevym.html" target="_blank">темнеет или чернеет</a></strong> (это уже плохой звоночек), нужно заменить! Если потемнение повторяется, тогда нужно искать причину, возможно масло попадает в систему охлаждения.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>Фильтры</strong></h2>
<p style="text-align: justify;">Я не говорю про фильтры, которые меняются с маслом это обязательно! Я сейчас говорю про воздушные, для двигателя и салона. Часто их не меняют и очень зря! Особенно важно менять на двигателе ведь он засасывает воздух, для приготовления топливной смеси и если он это будет делать не эффективно, будет перерасход топлива и плохая тяга.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18903" src="http://avto-blogger.ru/wp-content/uploads/2017/12/vozzdd-ff.jpg" alt="Воздушный фильтр" width="600" height="381" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/vozzdd-ff-300x191.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/vozzdd-ff.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">А вот фильтр, который идет в салоне &#8212; ВЫ им дышите, а ваше здоровье превыше всего! Зачем дышать пылью.</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Ремень и цепь ГРМ</strong></h2>
<p style="text-align: justify;">Я бы также этому уделил пристальное внимание, если цепь сейчас все же может ходить по 150 и более тысяч километров (турбированные моторы не в счет). То вот ремень ГРМ, ходит 60 000 км на наших ВАЗ (а то и того меньше, если стоит неоригинал). А вот на иномарках ходит по 100 – 120 000 км. МЕНЯТЬ ОБЯЗАТЕЛЬНО!</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-15130" src="http://avto-blogger.ru/wp-content/uploads/2016/02/rastyan-remen-grm.jpg" alt="растянулся ремень ГРМ" width="600" height="450" srcset="http://avto-blogger.ru/wp-content/uploads/2016/02/rastyan-remen-grm-300x225.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2016/02/rastyan-remen-grm.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Ибо если оборвется, погнет клапана, может пробить поршни и задрать стенки цилиндров, в общем работы будет много и стоит она дорого, лучше заменить.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>Аккумулятор</strong></h2>
<p style="text-align: justify;">Если человек продает подержанную машину, как правило, он ставит НЕ ОЧЕНЬ хороший аккумулятор (бывает перекидываются с соседом за 500 – 1000 рублей, у соседа АКБ 5-7 лет, а здесь может быть 2-3 года)! То есть с небольшой емкостью, может быть и <strong><a href="http://avto-blogger.ru/akb-avto/sulfataciya-plastin-akkumulyatora.html" target="_blank">сульфатированный</a></strong>. Летом его может быть и хватает для запуска, а вот зимой?</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18904" src="http://avto-blogger.ru/wp-content/uploads/2017/12/akkumm.jpg" alt="Аккумулятор" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/akkumm-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/akkumm.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Поэтому если есть возможность, проверьте АКБ <strong><a href="http://avto-blogger.ru/akb-avto/kak-proverit-akkumulyator-nagruzochnoj-vilkoj.html" target="_blank">нагрузочной вилкой</a></strong> (при покупке или сразу после), если он «проседает», то нужно перед морозами попробовать его восстановить, ну или в крайнем случае заменить (иначе зимние пуски вам будут не под силу)</p>
<pre><a name="chast5"></a></pre>
<h2 style="text-align: center;"><strong>Резина, развал, тормоза</strong></h2>
<p style="text-align: justify;"><strong><em>Резина</em></strong>. Что тут говорить, если пробег большой лучше заменить, ибо резина это наша безопасность, будет лысая &#8212; есть вероятность уйти в занос или кювет.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18905" src="http://avto-blogger.ru/wp-content/uploads/2017/12/iznoshh-rezz.jpg" alt="Изношенная резина" width="600" height="363" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/iznoshh-rezz-300x182.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/iznoshh-rezz.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><strong><em>Развал-схождение</em></strong>. Если вашу машину тянет в сторону (вправо или влево), также не резине «съедено» часть протектора (обычно внутри или снаружи). Есть большая вероятность, что сбит <strong><a href="http://avto-blogger.ru/texchast/chto-takoe-razval-sxozhdenie.html" target="_blank">развал-схождение автомобиля</a></strong>. Нужно проверить и при необходимости отрегулировать (матер вам может посоветовать заменить тот или другой узел в подвеске, например шаровые, рулевые наконечники).</p>
<p style="text-align: justify;"><strong><em>Тормоза</em></strong>. Проверяем и смотрим колодки и тормозные диски, если износ большой необходимо заменить. Иногда диски <strong><a href="http://avto-blogger.ru/tsa/protochka-tormoznyx-diskov.html" target="_blank">можно проточить</a></strong>, но это если износ небольшой.</p>
<pre><a name="chast6"></a></pre>
<h2 style="text-align: center;"><strong>Топливный фильтр, форсунки, свечи</strong></h2>
<p style="text-align: justify;">Начну, пожалуй <strong><em>со свечей</em></strong>. Стоит их выкрутить и посмотреть, если центральный электрод сгоревший то стоит их поменять, ибо они рано или поздно могут угробить катушку зажигания.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18906" src="http://avto-blogger.ru/wp-content/uploads/2017/12/svechhh.jpg" alt="Свечи" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2017/12/svechhh-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/12/svechhh.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote>
<p style="text-align: justify;">Возьмите за правило – если свечи обычные, то замена примерно каждые 50 – 60 000 км, если иридиевые или платиновые, то можно менять через 100 000 км</p>
</blockquote>
<p style="text-align: justify;"><strong><em>Топливный фильтр и форсунки</em></strong>. Конечно это задача «не горящая» можете ездить и на этих. Но после того как прочистите или замените топливный фильтр (на инжекторах он находится в баке), и сделаете чистку форсунок, мотор задышит полной грудью.</p>
<pre><a name="chast7"></a></pre>
<p style="text-align: justify;">Дня тех, кто не любит много читать, смотрим видео версию</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/o8x70VdNk9w"></iframe></p>
<p style="text-align: justify;">НА этом заканчиваю, как я считаю это основные пункты, которые стоит смотреть сразу! Думаю информация была полезна &#8212; искренне ваш АВТОБЛОГГЕР.</p>
<p><noindex>
<style>
.pod_zagolovkom_stati { width: 336px; height: 280px; }
@media(min-width: 600px) { .pod_zagolovkom_stati { width: 580px; height: 400px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Адаптив-низ -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='7493967994'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</noindex></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/texchast/nadezhny-li-dvigateli-tsi.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2015/07/nadezhni-li-tsi-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Надежны ли двигатели TSI? Основные проблемы и слабые места </div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/texchast/kak-rabotaet-turbina-mashiny-princip-dejstviya-a-takzhe-moe-podrobnoe-video.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2015/12/kak-rabotaet-turbina-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Как работает турбина машины. Принцип действия, а также мое под...</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/texchast/chto-budet-esli-zalit-transmissionnoe-maslo-v-dvigatel.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2015/12/transmission-maslo-v-dvigat-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Что будет если залить трансмиссионное масло в двигатель? Пожал...</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-18900" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8aa73b0282"><img id="rating_18900_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(18900, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18900_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(18900, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18900_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(18900, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18900_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(18900, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18900_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(18900, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_18900_text"></span><meta itemprop="headline" content="Купил подержанную (Б/У) машину – что менять в первую очередь?" /><meta itemprop="description" content="Такой вопрос достаточно часто мне задают новоиспеченные владельцы подержанных автомобилей, которые только что сдали на права и пока не имеют опыта. Представим гипотетическую ситуацию - авто условно 5 ..." /><meta itemprop="datePublished" content="2017-12-07T18:56:21+00:00" /><meta itemprop="dateModified" content="2017-12-07T18:56:21+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/texchast" rel="category tag">Тех.часть</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
            <!-- If comments are open, but there are no comments. -->
          <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('llrmjjlups').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('jxubdzhzzy').className = 'border_y';
            document.getElementById('rfbybxcgcq').className = 'border_n';
            document.getElementById('vsrozonweo').className = 'border_n';
            document.getElementById('llrmjjlups').value = '1';
        break;
        case 2:
            document.getElementById('jxubdzhzzy').className = 'border_n';
            document.getElementById('rfbybxcgcq').className = 'border_y';
            document.getElementById('vsrozonweo').className = 'border_n';
            document.getElementById('llrmjjlups').value = '2';
        break;
        case 3:
            document.getElementById('jxubdzhzzy').className = 'border_n';
            document.getElementById('rfbybxcgcq').className = 'border_n';
            document.getElementById('vsrozonweo').className = 'border_y';
            document.getElementById('llrmjjlups').value = '3';
        break;
        case 0:
            document.getElementById('jxubdzhzzy').className = 'border_n';
            document.getElementById('rfbybxcgcq').className = 'border_n';
            document.getElementById('vsrozonweo').className = 'border_n';
            document.getElementById('llrmjjlups').value = '0';
        break;
        default:
            document.getElementById('llrmjjlups').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="jxubdzhzzy"/>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="rfbybxcgcq"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="vsrozonweo"/>
	</div>

<input type="hidden" value="jrsotjixpk" name="jrsotjixpk"/>
<input type="hidden" value="" name="llrmjjlups" id="llrmjjlups"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="18900" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 А/ч"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 А/ч" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 А/ч" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 А/ч"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 А/ч</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автом...</span> </li>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алк...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/ne-greet-pechka-pyat-osnovnyx-prichin.html" title="Не греет печка, шесть основных причин. Что делать"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2014/12/ne-greet-pechka-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Не греет печка, шесть основных причин. Что делать" title="Не греет печка, шесть основных причин. Что делать" /></a><a href="http://avto-blogger.ru/texchast/ne-greet-pechka-pyat-osnovnyx-prichin.html" title="Не греет печка, шесть основных причин. Что делать"><span class="wpp-post-title">Не греет печка, шесть основных причин. Что делать</span></a>: <span class="wpp-excerpt">Сегодня очень актуальная статья (особенно зимой) – не греет печка автомобиля, ил...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." /></a><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><span class="wpp-post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</span></a>: <span class="wpp-excerpt">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2017 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
		<!-- Advertising Manager v3.4.7 (0,589 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<!-- Generated in 0,590 seconds. Made 78 queries to database and 0 cached queries. Memory used - 26.55MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>