<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Можно ли ездить на липучке летом. В 2018г – МОЖНО. Разберем закон + видео версия | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Можно ли ездить на липучке летом. В 2018г – МОЖНО. Разберем закон + видео версия&raquo;" href="http://avto-blogger.ru/shiny-i-diski/mozhno-li-ezdit-na-lipuchke-letom.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//avto-blogger.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1528216096&#038;ver=1.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как и чем оттереть скотч от стекла (кузова или пластика). Разберем как обычный, так и двухсторонний' href='http://avto-blogger.ru/poleznoe/kak-i-chem-otteret-skotch-ot-stekla-kuzova-ili-plastika.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=19524' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,545] -->
<meta name="description" content="Разрешена ли фрикционная резина (ЛИПУЧКА) к эксплуатации летом? Или же за это есть штраф? Разбираем подробно плюс видео версия" />
<meta name="keywords" content="липучка разрешена ли летом штраф видео " />
<link rel="canonical" href="http://avto-blogger.ru/shiny-i-diski/mozhno-li-ezdit-na-lipuchke-letom.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '508228b71c', id: 19524});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/category/uroki-vozhdeniya-na-avtomate"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/AKPP2.jpg" width="306" height="120" title="РУБРИКА: УРОКИ ВОЖДЕНИЯ АВТОМАТ (АКПП)"></a>
<a href="http://avto-blogger.ru/category/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/2/GADZET4.jpg" width="306" height="120" title="РУБРИКА: АВТОГАДЖЕТЫ"></a>
<a href="http://avto-blogger.ru/category/dv"><img  src="http://avto-blogger.ru/images/rotator/2/DVIG.jpg" width="306" height="120" title="РУБРИКА: ДВИГАТЕЛЬ"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-19524">
      <div class="posthead">
        <h1>Можно ли ездить на липучке летом. В 2018г – МОЖНО. Разберем закон + видео версия</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/shiny-i-diski" ><span itemprop="title">Шины и диски</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-19524">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   5 июня 2018 в 19:23</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Почему-то многие автомобилисты, уверены &#8212; что на <strong><a href="http://avto-blogger.ru/shiny-i-diski/kak-rabotaet-lipuchka.html" target="_blank">липучке (фрикционной резине)</a></strong>, МОЖНО ездить летом. Вот на шипах (шипованной резине) &#8212; НЕЛЬЗЯ, типа их запретили по закону! А вот на «ЛИПЕ» можно. Причем, ко мне на блог и на канал приходит достаточно большое количество вопросов по этому поводу. Давайте же разбираться – все же можно или нельзя? Как обычно будет подробная текстовая версия + как обычно в конце видео. Так что читаем смотрим …</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19525" src="http://avto-blogger.ru/wp-content/uploads/2018/06/lipuchkaaa-letommm.jpg" alt="Можно ли ездить на липучке летом" width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2018/06/lipuchkaaa-letommm-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/06/lipuchkaaa-letommm.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="420"></span></p>
<p style="text-align: justify;"><span id="more-19524"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">ЗАКОН</a></li>
<li><a href="#chast2">СОТРУДНИК ГИБДД</a></li>
<li><a href="#chast3">Техническая составляющая</a></li>
<li><a href="#chast4">Износ и здравый смысл</a></li>
<li><strong><a href="#chast5">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Есть много высказываний &#8212; что шипованная резина летом, портит асфальт своими шипами (асфальт нагревается на солнце и шипы его режут как масло) – ПОЭТОМУ ИХ ЗАПРЕТИЛИ! А вот «липучка» не имеет шипов, она не портит асфальт, а поэтому на ней можно кататься хоть круглый год. Типа еще один такой вариант всесезонной резины. Где-то даже читал, что парень откатал два года на комплекте фрикционных шин, по-моему, был Bridgestone (вот только не говорится, какой был пробег, и что с ними стало потом).</p>
<blockquote>
<p style="text-align: justify;">И ВСЕ ЖЕ ДРУЗЬЯ ЭТО НЕ МИФ! НА ЛИПУЧКЕ МОЖНО ЕЗДИТЬ, АБСОЛЮТНО ТАКЖЕ КАК И НА ЛЕТНЕЙ РЕЗИНЕ! ЗАКОН ЭТО НЕ ЗАПРЕЩАЕТ! НО ТАКАЯ ЕЗДА ЭТО ОЧЕНЬ ОПАСНОЕ ДЕЛО!</p>
</blockquote>
<p style="text-align: justify;">Давайте разбираться, и первое начнем с правовых отношений, а вообще будет ли штраф?</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>ЗАКОН</strong></h2>
<p style="text-align: justify;">Чтобы разобраться, что нам говорит закон, нужно обратиться к двум документам (я смотрю сейчас в июне 2018 года, использую программу «КОНСУЛЬТАНТ +»):</p>
<p style="text-align: justify;"><strong><em>Техническому регламенту Таможенного союза &#171;О безопасности колесных транспортных средств&#187;, принятому решением Комиссии Таможенного союза от 9 декабря 2011 г. N 877</em></strong></p>
<p style="text-align: justify;">В нем черным по белому описано, ПРИЛОЖЕНИЕ N8, пункт 5.5</p>
<blockquote>
<p style="text-align: justify;">5.5. Запрещается эксплуатация транспортных средств, укомплектованных шинами с шипами противоскольжения в летний период (июнь, июль, август).</p>
<p style="text-align: justify;">Запрещается эксплуатация транспортных средств, не укомплектованных зимними шинами, удовлетворяющими требованиям пункта 5.6.3 настоящего приложения в зимний период (декабрь, январь, февраль). Зимние шины устанавливаются на всех колесах транспортного средства.</p>
<p style="text-align: justify;">Сроки запрета эксплуатации могут быть изменены в сторону увеличения региональными органами государственного управления государств &#8212; членов Таможенного союза.</p>
</blockquote>
<p style="text-align: justify;">Еще один пункт</p>
<blockquote>
<p style="text-align: justify;">5.6. Шина считается непригодной к эксплуатации при:</p>
<p style="text-align: justify;">…</p>
<p style="text-align: justify;">5.6.3. Остаточной глубине рисунка протектора зимних шин, предназначенных для эксплуатации на обледеневшем или заснеженном дорожном покрытии, маркированных знаком в виде горной вершины с тремя пиками и снежинки внутри нее, а также маркированных знаками «М+S», «M&amp;S», «M S» (при отсутствии индикаторов износа) во время эксплуатации на указанном покрытии — не более 4,0 мм;</p>
</blockquote>
<p style="text-align: justify;"><strong><em>ПОДВОДИМ КРАТКИЙ ИТОГ</em></strong> – Пункт 5.5 (техрегламента) запрещает использованием ТОЛЬКО шины с шипами противоскольжения в летний период. ПРО ЛИПУЧКУ ничего не указано!</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19526" src="http://avto-blogger.ru/wp-content/uploads/2018/06/shipiii.jpg" alt="Резина с шипами" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/06/shipiii-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/06/shipiii.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Пункт 5.6.3 – Говорит нам, что липучку (как бы) можно использовать, но только с протектором не менее 4,0 мм.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>СОТРУДНИК ГИБДД</strong></h2>
<p style="text-align: justify;">Если до такого дойдет. Ситуация такая &#8212; вас остановил сотрудник ГИБДД и придрался к вам из-за ваших фрикционных шин (типа это зима использовать нельзя).</p>
<p style="text-align: justify;">Постарается вам вменить нарушение согласно «Кодексу об административных правонарушениях РФ»:</p>
<p style="text-align: justify;"><strong><em>СТАТЬЯ 12.5 ч.1 </em></strong></p>
<blockquote>
<p style="text-align: justify;">Управление транспортным средством при наличии неисправностей или условий, при которых в соответствии с <strong>Основными положениями</strong> по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения эксплуатация транспортного средства запрещена, за исключением неисправностей и условий, указанных в частях 2 &#8212; 7 настоящей статьи, &#8212;</p>
<p style="text-align: justify;">(в ред. Федеральных законов от 22.07.2005 N 120-ФЗ, от 10.07.2012 N 116-ФЗ)</p>
<p style="text-align: justify;">влечет предупреждение или наложение административного штрафа в размере пятисот рублей.</p>
</blockquote>
<p style="text-align: justify;">Как бы штраф в 500 рублей!</p>
<p style="text-align: justify;">Нужно еще прочитать Основные положения, на которые ссылается это статья:</p>
<blockquote>
<p style="text-align: justify;">Пункт 5.1.</p>
<p style="text-align: justify;">Остаточная глубина рисунка протектора шин (при отсутствии индикаторов износа) составляет не более:</p>
<p style="text-align: justify;">для транспортных средств категорий L &#8212; 0,8 мм;</p>
<p style="text-align: justify;">для транспортных средств категорий N2, N3, O3, O4 &#8212; 1 мм;</p>
<p style="text-align: justify;">для транспортных средств категорий M1, N1, O1, O2 &#8212; 1,6 мм;</p>
<p style="text-align: justify;">для транспортных средств категорий M2, M3 &#8212; 2 мм.</p>
<p style="text-align: justify;">Остаточная глубина рисунка протектора зимних шин, предназначенных для эксплуатации на обледеневшем или заснеженном дорожном покрытии, маркированных знаком в виде горной вершины с тремя пиками и снежинки внутри нее, а также маркированных знаками &#171;M+S&#187;, &#171;M&amp;S&#187;, &#171;M S&#187; (при отсутствии индикаторов износа), во время эксплуатации на указанном покрытии составляет не более 4 мм.</p>
<p style="text-align: justify;">(п. 5.1 в ред. Постановления Правительства РФ от 15.07.2013 N 588)</p>
<p style="text-align: justify;">Примечание. Обозначение категории транспортного средства в настоящем пункте установлено в соответствии с приложением N 1 к техническому регламенту Таможенного союза &#171;О безопасности колесных транспортных средств&#187;, принятому решением Комиссии Таможенного союза от 9 декабря 2011 г. N 877.</p>
<p style="text-align: justify;">(примечание в ред. Постановления Правительства РФ от 12.07.2017 N 832)</p>
</blockquote>
<p style="text-align: justify;">Здесь нам нужно примечание. Оно ссылается на «ТЕХРЕГЛАМЕНТ ТАМОЖЕННОГО СОЮЗА»! ТО есть все, что описано в этом регламенте, работает для статьи 12.5 ч.1</p>
<p style="text-align: justify;">НО В РЕГЛАМЕНТЕ НЕТ НИ СЛОВА, НЕ ПОЛСЛОВА, О ЛИПУЧКЕ! Так черным по белому описана шипованная резина (что летом не ней ездить НЕЛЬЗЯ). А вот про фрикционные шины – ТИШИНА!</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19527" src="http://avto-blogger.ru/wp-content/uploads/2018/06/frikcc.jpg" alt="ЛИПУЧКА" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/06/frikcc-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/06/frikcc.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Соответственно если сотрудник ГИБДД, постарается вам вменить статью 12.5 ч.1 за ЛИПУ, с протектором больше 4 мм (штраф в 500 рублей) – ЭТО НЕ ЗАКОННО! Пусть покажет, где это прописано?</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Техническая составляющая</strong></h2>
<p style="text-align: justify;">НУ а теперь давайте поговорим о составах шин, почему зимние, не желательно использовать летом?</p>
<p style="text-align: justify;">Не смотря на то что и «липучка», и летние варианты могут быть похожи – ЭТО НЕ ОДНО И ТОЖЕ.</p>
<p style="text-align: justify;">Все дело в различной технологии их изготовления.</p>
<p style="text-align: justify;"><strong><em>Летняя шина</em></strong> – должна противостоять высоким температурам, горячему асфальту (иногда он разогревается до + 60 градусов) и т.д. Поэтому ее делают с добавками, которые не дают ей быть слишком мягкой (если постараетесь ее промять поймете что при плюсовых температурах летние варианты &#8212; ЖЕСТКИЕ).</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19528" src="http://avto-blogger.ru/wp-content/uploads/2018/06/letnyaya.jpg" alt="Летняя резина" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/06/letnyaya-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/06/letnyaya.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Обратная сторона медали – то, что уже при +1, +3 (и тем более при минусе) градусах она становится дубовая, теряется связка с дорогой, падает управляемость, растет тормозной путь. А зимой по льду и снегу, так это вообще как на коньках, сцепления «ноль». ИМЕННО поэтому ее нужно менять, из-за вашей безопасности!</p>
<p style="text-align: justify;"><strong><em>Зимняя шина</em></strong> – Здесь все работает совершенно наоборот. Чтобы резиновый слой не дубел при крайне низких температурах, а оставался мягким, в него добавляют специальные присадки. Таким образом, <strong><a href="http://avto-blogger.ru/shiny-i-diski/shipy-ili-lipuchka.html" target="_blank">шипы и липучка</a></strong>, остаются очень мягкими даже в -25, -35 градусов. Что прекрасно подходит для зимы. Машина просто вгрызается в снег и не скользит по льду.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-19529" src="http://avto-blogger.ru/wp-content/uploads/2018/06/lippa.jpg" alt="Зимняя шина" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/06/lippa-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/06/lippa.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Обратная сторона – то, что уже при +1, +5 (я уже молчу о +25) градусах  эта резина становится еще мягче, то есть буквально «плывет». Тормозной путь вырастает в разы, управляемость падает (особенно когда идешь в повороты). И это реально опасно. Нужно переобуваться на лето.</p>
<blockquote>
<p style="text-align: justify;">Причем фрикционная шина, зачастую еще мягче, чем шипованная, поэтому на ней еще более опасно передвигаться летом по жаре</p>
</blockquote>
<p style="text-align: justify;">Простыми словами – для каждого сезона своя резина, и они реально не похожи друг на друга (как по назначению, так и по составу самой смеси)</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>Износ и здравый смысл</strong></h2>
<p style="text-align: justify;">Что же получается &#8212; что на ЛИПУЧКЕ ездить можно? ДА, по закону никто не может вам это запретить. НО стоит ли? ЛИЧНО Я СЧИТАЮ &#8212; ЧТО НЕТ:</p>
<ul style="text-align: justify;">
<li>Фрикционная шина все же очень мягкая, а летом, в жару, она изнашивается в разы больше. Где-то читал, что в 3-5 раз быстрее. То есть, срок службы такой резины максимум два летних сезона, не больше</li>
<li>Цена. Она стоит примерно на 30% дороже, чем новый летний вариант. А стоит ли вообще брать липу (это если вы вдруг покупаете новую)</li>
<li>Дорогу, высокие скорости, повороты летом она держит плохо. Тормозной путь увеличивается. Вообще на ней опасно ездить в жару</li>
<li>Аквапланирование. В сильный дождь она не способна обводить много влаги (то есть будет «нести» как на коньках). Максимум она способна на то, чтобы отводить не так много воды из снежной каши.</li>
</ul>
<p style="text-align: justify;">То есть здравый смысл говорит – берегите себя и своих близких, подумайте о безопасности, ЛЕТОМ – ТОЛЬКО ЛЕТНЯЯ РЕЗИНА!</p>
<pre><a name="chast5"></a></pre>
<p style="text-align: justify;">Сейчас видео версия смотрим.</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/2LHLUVAtOro"></iframe></p>
<p style="text-align: justify;">А на этом я заканчиваю, думаю, моя статья и видео были вам полезны. Подписывайтесь на канал, читайте мой АВТОБЛОГ</p>
<p><div style="float: left; margin: 10px;">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- совет-низ --> <ins class="adsbygoogle" style="display: inline-block; width: 580px; height: 400px;" data-ad-client="ca-pub-5913323102457183" data-ad-slot="9812297199"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>
</div></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/shiny-i-diski/vsesezonnaya-rezina.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2016/10/vsesezonnaya-rezina-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Всесезонные шины (резина). Мой отзыв, а также основные плюсы и...</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/kak-delayut-litye-diski.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2013/02/kak-delaut-litie-diski-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Как делают литые диски</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/mozhno-li-exat-na-spushhennom-kolese.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2014/03/ehat-na-spushennom-kolese1-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Можно ли ехать на спущенном колесе</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-19524" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="f5e0607e27"><img id="rating_19524_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(19524, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19524_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(19524, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19524_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(19524, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19524_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(19524, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19524_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(19524, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_19524_text"></span><meta itemprop="headline" content="Можно ли ездить на липучке летом. В 2018г – МОЖНО. Разберем закон + видео версия" /><meta itemprop="description" content="Почему-то многие автомобилисты, уверены - что на липучке (фрикционной резине), МОЖНО ездить летом. Вот на шипах (шипованной резине) - НЕЛЬЗЯ, типа их запретили по закону! А вот на &laquo;ЛИПЕ&raquo; можно. Причем..." /><meta itemprop="datePublished" content="2018-06-05T19:23:14+00:00" /><meta itemprop="dateModified" content="2018-06-05T19:23:14+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/shiny-i-diski/mozhno-li-ezdit-na-lipuchke-letom.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/shiny-i-diski/mozhno-li-ezdit-na-lipuchke-letom.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/shiny-i-diski" rel="category tag">Шины и диски</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
            <!-- If comments are open, but there are no comments. -->
          <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('ykgqgxmhap').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('kwxbumqjpa').className = 'border_y';
            document.getElementById('rzsooehdqd').className = 'border_n';
            document.getElementById('yiqsqbywmd').className = 'border_n';
            document.getElementById('ykgqgxmhap').value = '1';
        break;
        case 2:
            document.getElementById('kwxbumqjpa').className = 'border_n';
            document.getElementById('rzsooehdqd').className = 'border_y';
            document.getElementById('yiqsqbywmd').className = 'border_n';
            document.getElementById('ykgqgxmhap').value = '2';
        break;
        case 3:
            document.getElementById('kwxbumqjpa').className = 'border_n';
            document.getElementById('rzsooehdqd').className = 'border_n';
            document.getElementById('yiqsqbywmd').className = 'border_y';
            document.getElementById('ykgqgxmhap').value = '3';
        break;
        case 0:
            document.getElementById('kwxbumqjpa').className = 'border_n';
            document.getElementById('rzsooehdqd').className = 'border_n';
            document.getElementById('yiqsqbywmd').className = 'border_n';
            document.getElementById('ykgqgxmhap').value = '0';
        break;
        default:
            document.getElementById('ykgqgxmhap').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="kwxbumqjpa"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="rzsooehdqd"/>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="yiqsqbywmd"/>
	</div>

<input type="hidden" value="ugyzvxweur" name="ugyzvxweur"/>
<input type="hidden" value="" name="ykgqgxmhap" id="ykgqgxmhap"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="19524" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алкоголь. Л...</span> </li>
<li><a href="http://avto-blogger.ru/toplivo/sebestoimost-benzina-razberem-na-primere-1-litra-v-rossii-i-ssha.html" title="Себестоимость бензина. Разберем на примере 1 литра в России и США"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/sebestoim-benzina-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Себестоимость бензина. Разберем на примере 1 литра в России и США" title="Себестоимость бензина. Разберем на примере 1 литра в России и США" /></a><a href="http://avto-blogger.ru/toplivo/sebestoimost-benzina-razberem-na-primere-1-litra-v-rossii-i-ssha.html" title="Себестоимость бензина. Разберем на примере 1 литра в России и США"><span class="wpp-post-title">Себестоимость бензина. Разберем на примере 1 литра в России и США</span></a>: <span class="wpp-excerpt">Очень часто ко мне приходят вопросы - про себестоимость бензина, а сейчас (видно из-за к...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем ...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автомобиля, в...</span> </li>
<li><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" /></a><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><span class="wpp-post-title">Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты</span></a>: <span class="wpp-excerpt">Зачастую ко мне на блог (да и на канал), приходит очень много вопросов касательно катали...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2018 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
<div id="pum-19518" class="pum pum-overlay pum-theme-19513 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:19518,&quot;slug&quot;:&quot;video-s-youtube&quot;,&quot;theme_id&quot;:19513,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;36%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;200&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;100&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-19518" class="pum-container popmake theme-19513">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="900" height="507" src="https://www.youtube.com/embed/zuePiK9gKTQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<!-- Advertising Manager v3.4.7 (0,650 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.22","ajaxurl":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","restapi":"http:\/\/avto-blogger.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"19512","debug_mode":"","popups":{"pum-19518":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"theme_id":"19513","size":"auto","responsive_min_width":"36%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"200","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"100","triggers":[],"cookies":[],"id":19518,"slug":"video-s-youtube"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//avto-blogger.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1528216096&#038;ver=1.7.22'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<!-- Generated in 0,652 seconds. Made 89 queries to database and 0 cached queries. Memory used - 36.65MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>