<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Узнать реальный пробег через ELM327. Скручен или нет? Подробно + видео | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Узнать реальный пробег через ELM327. Скручен или нет? Подробно + видео&raquo;" href="http://avto-blogger.ru/poleznoe/uznat-realnyj-probeg-elm327.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мойка двигателя. Как правильно делать своими руками + видео' href='http://avto-blogger.ru/dv/mojka-dvigatelya-pravilno-svoimi-rukami.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=20540' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,526] -->
<meta name="description" content="Можно ли узнать реальный пробег через ELM327 адаптер? если его скрутили до вас на специализированной станции. Подробно + видео" />
<meta name="keywords" content="пробег реальный скрученный через elm327" />
<link rel="canonical" href="http://avto-blogger.ru/poleznoe/uznat-realnyj-probeg-elm327.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '1a9051bdee', id: 20540});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/UDAL-KAT.jpg" width="306" height="120" title="Удаление катализатора - плюсы и минусы"></a>
<a href="http://avto-blogger.ru/ozh/uxodit-tosol-antifriz-iz-rasshiritelnogo-bachka.html"><img  src="http://avto-blogger.ru/images/rotator/2/UHOD.jpg" width="306" height="120" title="Уходит (тосол) антифриз из расширительного бачка"></a>
<a href="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html"><img  src="http://avto-blogger.ru/images/rotator/2/podgot3.jpg" width="306" height="120" title="Купил БУ машину что сразу менять?"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-20540">
      <div class="posthead">
        <h1>Узнать реальный пробег через ELM327. Скручен или нет? Подробно + видео</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/poleznoe" ><span itemprop="title">Полезное</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-20540">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   16 мая 2019 в 13:01</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Друзья у меня много статей на тему диагностического сканера, под названием ELM327, ссылки на них я постепенно оставлю в этом материале (вот эта первая для тех, кто не знает <strong><a href="http://avto-blogger.ru/avtogadzhety/elm327-chto-eto.html" target="_blank">что это такое</a></strong>). Там я рассказываю, как его настраивать, для чего он нужен, какие программы ставить на свой смартфон и много другое. НО сейчас весна, жаркая пора, многие покупают автомобили перед летом, и понятное дело, на новые не у всех хватает – берут БУ. А вот тут возникает вопрос, как проверить реальный пробег, СКРУЧЕН ИЛИ НЕТ? ДА чтобы самому, как говорится своими руками, желательно при помощи того же самого ELM327 (он сейчас есть практически у всех владельцев). И вообще реально ли это сделать или нет? Как обычно подробная текстовая версия + видео …</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20541" src="http://avto-blogger.ru/wp-content/uploads/2019/05/uzn-real-prr.jpg" alt="Узнать реальный пробег через ELM327" width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2019/05/uzn-real-prr-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/05/uzn-real-prr.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="420"></span></p>
<p style="text-align: justify;"><span id="more-20540"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Что такое пробег и где он хранится?</a></li>
<li><a href="#chast2">Почему с этим борются производители?</a></li>
<li><a href="#chast3">Так можно узнать реальный пробег или нет?</a></li>
<li><strong><a href="#chast4">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Итак, сейчас от меня ждут чудес как от великого АВТОГУРУ, я скажу вам одно – его не будет! В интернете просто огромное количество материалов (в YOUTUBE и просто в выдаче), которые рассказывают &#8212; вот поставьте эту программу (или другую), загрузите в нее вот эту формулу (или какой-то PID) и все будете читать реальный пробег.</p>
<blockquote>
<p style="text-align: justify;"><strong>НО ДРУЗЬЯ ПО СУТИ ЭТО БРЕД!</strong> Если пробег был скручен профессионалом, то его найти НИКАК НЕ ВОЗМОЖНО! Как бы вы не старались</p>
</blockquote>
<p style="text-align: justify;">И дело тут не в ELM327, даже если вы возьмете профессиональный сканер за несколько тысяч долларов, крутое программное обеспечение (только что обновленное в нем), то и через него прочитать также не получится. И теперь объясняю почему.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Что такое пробег и где он хранится?</strong></h2>
<p style="text-align: justify;">Для начала отвечу на вопрос что это такое – это цифровое обозначение пробега вашего автомобиля, измеряется в километрах или милях (для рынка США). Чем больше этот показатель, тем больше автомобиль изношен, и его как минимум нужно смотреть или ремонтировать. Есть несколько типов автомобилей, и чем тип старше, тем проще в нем скрутить километраж:</p>
<ul style="text-align: justify;">
<li><strong><em>Это были аналоговые дисплеи</em></strong>. То есть пробег считался механически, наверное все это видели на старых автомобилях. Не нужно рассказывать, что исправить его, ОЧЕНЬ ПРОСТО. НЕ нужно, как говорится, быть супер программистом, достаточно отвертки и пары иголок. ДА и если честно аналоговым показателям доверяли редко</li>
<li><strong><em>Цифровые дисплеи первого поколения</em></strong>. Массово их начинают устанавливать примерно с 90 &#8212; 2000 годов. Тут уже пробег выступает в виде цифрового обозначения на малом дисплеи под спидометром. Хранился он в специальном чипе (или модуле) который находился под спидометром. Уже через год его корректировали все кому не лень. Действительно это делалось просто, программатор можно было собрать на коленке и вноси в чип все что хочется. Хоть каждый день ставь себе 0 км.</li>
<li><strong><em>Автомобили вторых поколений</em></strong>. Автопроизводители стали бороться со скрученным пробегом (расскажу про это чуть ниже). Поэтому кроме одного чипа, за приборкой, стали его дублировать, <strong><a href="http://avto-blogger.ru/chto-takoe-v-avtomobile/chto-takoe-ebu-v-avtomobile.html" target="_blank">в ЭБУ</a></strong>. Произошло это примерно в 2006 году. ТО есть теперь машины имели две точки ввода пробега (чип за приборкой + ЭБУ). И вот так вот просто скрутить (скорректировать) его не получится. Хотя прогресс не стоит на месте и профессионалам сейчас и это доступно, корректируют и там и там.</li>
</ul>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20542" src="http://avto-blogger.ru/wp-content/uploads/2019/05/displll.jpg" alt="Дисплей второго поколения" width="600" height="384" srcset="http://avto-blogger.ru/wp-content/uploads/2019/05/displll-300x192.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/05/displll.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="384"></span></p>
<ul style="text-align: justify;">
<li><strong><em>Современные авто</em></strong>. Особенно это относится <strong><a href="http://avto-blogger.ru/vs/nemec-ili-yaponec.html" target="_blank">к немцам</a></strong> (отчасти французам). Чтобы почти полностью исключить «скручивание», в основном немецкие авто могут дублировать пробег в 4 – 5, а то и 8 местах. Например это – «приборка», далее ЭБУ, далее в АКПП (или же <a href="http://avto-blogger.ru/trans/korobka-robot.html" target="_blank"><strong>РОБОТЕ, скажем </strong><strong>DSG</strong></a>), в раздатках, заднем мосту, блоках подушек безопасности SRS, блоках комфорта и т.д. Писаться может куда угодно, как заметил мой один подписчик &#8212; только в запаску у немцев не пишется, а так везде! Даже может считаться, сколько дверь раз открылась и опять туда же вносится километраж.</li>
</ul>
<p style="text-align: justify;">Как видите авто становятся сложнее и в них есть закладки которые не всегда могут найти гаражные специалисты по корректированию пробега.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>Почему с этим борются производители?</strong></h2>
<p style="text-align: justify;">Вроде ДА &#8212; ЗАЧЕМ? НУ скрутили и скрутили, авто же ездит? А вот не всегда это так, основное это РЕПУТАЦИЯ! Вот представьте купил человек БУ автомобиль, скажем с 2 – 3 летней эксплуатацией, и малым пробегом около 40 – 50 000 км. С машиной ничего плохого быть не должно, как минимум она должна кататься еще до 100 000 км и вы горя знать не будете.</p>
<p style="text-align: justify;">А вот начинают проявляться поломки, то тут, то там, то подвеска, то коробка или вообще мотор заклинит! Человек пишет свой отзыв, что это просто Г#ВНО, а не машина, никогда не покупайте! А сейчас век интернета, и эта новость очень быстро распространится, да хотя бы оставите ОТЗЫВ на одном из популярных сайтов, такие же впечатления оставят пять – десять других человек и все. Покупать такие авто – НЕ БУДУТ!</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20543" src="http://avto-blogger.ru/wp-content/uploads/2019/05/ukatt-avto.jpg" alt="Укатанный авто" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2019/05/ukatt-avto-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/05/ukatt-avto.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Но человеку, который купил этот авто, не приходит на ум, что километраж может быть скручен, например, ездил таксист который за три года накатал 200 000 км и выжал что говорится все соки. Далее скрутил на 40 000 км и продал, как свежую</p>
<blockquote>
<p style="text-align: justify;">Именно чтобы этого не происходило, производители борются всеми доступными способами, как я считаю правильно делают!</p>
</blockquote>
<p style="text-align: justify;">Также, изношенный авто потенциально опасен, например нужно было проверять важные узлы подвески, тормозов &#8212; а пробег скрутили, и соответственно никто этого не делал. НА трассе, такой авто внезапно может выйти из строя. Опять же потеря РЕПУТАЦИИ!</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Так можно узнать реальный пробег или нет?</strong></h2>
<p style="text-align: justify;">Как я писал сверху, ЕСЛИ РАБОТАЛ ПРОФИ, ТО УЗНАТЬ НЕ ПОЛУЧИТСЯ! НИКАК!</p>
<p style="text-align: justify;">Сейчас поднимется вой, ой да чтобы ты говоришь вон в интернете, сколько народу это делает и все у всех получается.</p>
<p style="text-align: justify;">Как человек, который сталкивался с электроникой авто (в частности с ЭБУ), хочу сказать ЕСЛИ ПРОБЕГ скорректировали везде, во всех блоках, убрали логи (отчеты по ошибкам), как вы его узнаете? У вас телепатия развита? Если работает профи, он на этом собаку съел, узнать нереально!</p>
<p style="text-align: justify;">Правда стоит это не дешево, и как правило используется на дорогих автомобилях, скажем ФОЛЬЦВАГЕНАХ, МЕРСАХ, БМВ и т.д. Потому как если ТУАРЕГ с пробегом в 300 000 км многих пугает и скорее всего его не купят, потому что нужно менять половину изношенных деталей (а это ой как не дешево). ТО этот же ТУАРЕГ с пробегом в 70 000 км является прекрасным предложением, вот только скорректировать правильно, его нужно суметь (опять же во всех блоках).</p>
<blockquote>
<p style="text-align: justify;">Кто-то мне писал под видео на канале, что нельзя скорректировать блок SRS (подушек безопасности)! МОЖНО, просто вы не умеете их готовить, как говорится. Для этого нужны прямые руки</p>
</blockquote>
<p style="text-align: justify;">Второй вопрос если у вас КАЛИНА (или ГРАНТА) и в гаражах правил «ДЯДЯ ВАСЯ» (ибо на профессионалов никто не заморачивается), изменил только на приборной панели (для примера), а в ЭБУ реальный пробег остался. Тогда ДА, даже через ELM327 и скажем через OPENDIAG это легко и просто увидеть. НО такие случае достаточно РЕДКИЕ, и в основном из-за безалаберности кто «крутит».</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20544" src="http://avto-blogger.ru/wp-content/uploads/2019/05/podklll.jpg" alt="Подключенный ELM327" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2019/05/podklll-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/05/podklll.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></p>
<p style="text-align: justify;">Легко корректируется пробег на Российских, Японских, Корейских автомобилях (ибо там зачастую всего две точки). Сложнее на НЕМЦАХ, ФРАНЦУЗАХ, некоторых Американцах (ибо там несколько точек, может быть до 8).</p>
<pre><a name="chast4"></a></pre>
<p style="text-align: justify;">Сейчас видео версия статьи, смотрим</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/9pCowGaYlq0"></iframe></p>
<p style="text-align: justify;">В конце хочется отметить, что смотреть пробег нужно по второстепенным признакам, износу руля, сидений, рычага КПП и т.д. А вообще лучше обратиться к профессионалам, чтобы не было потом мучительно больно. НА этом заканчиваю, думаю мои материалы были вам полезны, искренне ваш, АВТОБЛОГГЕР</p>
<p><div style="float: left; margin: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- совет-низ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5913323102457183"
     data-ad-slot="9812297199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/texnicheskij-osmotr-2012.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2012/01/texosmotr2012-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Технический осмотр 2012</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/forma-putevogo-lista-skachat.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2012/03/putevoi-list-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Форма путевого листа | Скачать</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/kak-rabotaet-chip-%e2%80%93-klyuch.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2014/07/kak-raboteat-chip-cluch-sm-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Как работает чип – ключ?</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-20540" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="1ff104adfa"><img id="rating_20540_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(20540, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20540_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(20540, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20540_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(20540, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20540_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(20540, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20540_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(20540, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_20540_text"></span><meta itemprop="headline" content="Узнать реальный пробег через ELM327. Скручен или нет? Подробно + видео" /><meta itemprop="description" content="Друзья у меня много статей на тему диагностического сканера, под названием ELM327, ссылки на них я постепенно оставлю в этом материале (вот эта первая для тех, кто не знает что это такое). Там я расск..." /><meta itemprop="datePublished" content="2019-05-16T13:01:35+00:00" /><meta itemprop="dateModified" content="2019-05-16T13:01:35+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/poleznoe/uznat-realnyj-probeg-elm327.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/poleznoe/uznat-realnyj-probeg-elm327.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/poleznoe" rel="category tag">Полезное</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
            <!-- If comments are open, but there are no comments. -->
          <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('byqsypoeos').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('lrfmobbnek').className = 'border_y';
            document.getElementById('nfnwwhlmks').className = 'border_n';
            document.getElementById('dvpnehkzfb').className = 'border_n';
            document.getElementById('byqsypoeos').value = '1';
        break;
        case 2:
            document.getElementById('lrfmobbnek').className = 'border_n';
            document.getElementById('nfnwwhlmks').className = 'border_y';
            document.getElementById('dvpnehkzfb').className = 'border_n';
            document.getElementById('byqsypoeos').value = '2';
        break;
        case 3:
            document.getElementById('lrfmobbnek').className = 'border_n';
            document.getElementById('nfnwwhlmks').className = 'border_n';
            document.getElementById('dvpnehkzfb').className = 'border_y';
            document.getElementById('byqsypoeos').value = '3';
        break;
        case 0:
            document.getElementById('lrfmobbnek').className = 'border_n';
            document.getElementById('nfnwwhlmks').className = 'border_n';
            document.getElementById('dvpnehkzfb').className = 'border_n';
            document.getElementById('byqsypoeos').value = '0';
        break;
        default:
            document.getElementById('byqsypoeos').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="lrfmobbnek"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="nfnwwhlmks"/>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="dvpnehkzfb"/>
	</div>

<input type="hidden" value="ybsyuzkbyt" name="ybsyuzkbyt"/>
<input type="hidden" value="" name="byqsypoeos" id="byqsypoeos"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="20540" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алкоголь. Л...</span> </li>
<li><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" /></a><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><span class="wpp-post-title">Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты</span></a>: <span class="wpp-excerpt">Зачастую ко мне на блог (да и на канал), приходит очень много вопросов касательно катали...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем ...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автомобиля, в...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." /></a><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><span class="wpp-post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</span></a>: <span class="wpp-excerpt">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные показат...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2018 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
		<!-- Advertising Manager v3.4.7 (0,514 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
<!-- Generated in 0,515 seconds. Made 81 queries to database and 0 cached queries. Memory used - 26.94MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>