<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Можно ли открывать окно при включенном кондиционере? Разберем рядовую машину | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Можно ли открывать окно при включенном кондиционере? Разберем рядовую машину&raquo;" href="http://avto-blogger.ru/poleznoe/mozhno-li-otkryvat-okno-pri-vklyuchennom-kondicionere-avto.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Давление в шинах. Какое должно быть? Подробно + видео версия' href='http://avto-blogger.ru/shiny-i-diski/davlenie-v-shinax-kakoe-dolzhno.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=20593' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,547] -->
<meta name="description" content="Что будет если открыть стекло в машине с кондиционером? Может ли он сломаться, можно ли заболеть? И какой будет расход топлива? Подробно + видео" />
<meta name="keywords" content="открыть окна включенный кондиционер что будет  " />
<link rel="canonical" href="http://avto-blogger.ru/poleznoe/mozhno-li-otkryvat-okno-pri-vklyuchennom-kondicionere-avto.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '101ef0a990', id: 20593});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/texchast/kupil-poderzhannuyu-mashinu-chto-menyat.html"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/podgot3.jpg" width="306" height="120" title="Купил БУ машину что сразу менять?"></a>
<a href="http://avto-blogger.ru/category/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/2/GADZET4.jpg" width="306" height="120" title="РУБРИКА: АВТОГАДЖЕТЫ"></a>
<a href="http://avto-blogger.ru/ozh/antifriz-krasnyj-ili-zelenyj-i-ix-otlichie.html"><img  src="http://avto-blogger.ru/images/rotator/2/ANT.jpg" width="306" height="120" title="Антифриз красный, зеленый и синий — в чем разница?"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-20593">
      <div class="posthead">
        <h1>Можно ли открывать окно при включенном кондиционере? Разберем рядовую машину</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/poleznoe" ><span itemprop="title">Полезное</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-20593">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   7 июня 2019 в 12:30</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Летняя пора (особенно в южных регионах) может повышать температуры до + 35, +40 градусов Цельсия. Автомобили при таких показателях просто раскаляются (даже если не стоят на солнце). Как правильно охладить салон автомобиля? Проветривать или включать кондиционер? Или же можно открывать окна при включенном кондиционере? Давайте разбираться? Как обычно будет статья + видео версия …</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20594" src="http://avto-blogger.ru/wp-content/uploads/2019/06/otkrr-oknnn.jpg" alt="Можно ли открывать окно при включенном кондиционере" width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/otkrr-oknnn-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/otkrr-oknnn.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="420"></span></p>
<p style="text-align: justify;"><span id="more-20593"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Как следует поступать?</a></li>
<li><a href="#chast2">Кондиционер сломается – если открыть окна?</a></li>
<li><a href="#chast3">Если открою окна – заболею!</a></li>
<li><a href="#chast4">Увеличение расхода топлива</a></li>
<li><strong><a href="#chast5">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Есть всего несколько устойчивых мифов, например:</p>
<ul style="text-align: justify;">
<li>Нельзя открывать окна, если работает кондиционер – последний сломается</li>
<li>Нельзя открывать, когда работает охладитель – потому что можно заболеть</li>
<li>При открытых стеклах расходуется НАМНОГО меньше топлива</li>
</ul>
<p style="text-align: justify;">Тут как обычно есть доля правды, есть и чистые мифы – давайте разбираться.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Как следует поступать?</strong></h2>
<p style="text-align: justify;">В самом начале расскажу, как нужно поступать. Если машина сильно разогрета, то можно для начала открыть все окна (или хотя бы передние) и проехать там несколько сотен метров, набегающий поток воздуха охладит салон. Излишне разгоряченный воздух выйдет из машины – затем уже можно закрывать окна и включать кондиционер, он так банально быстрее выйдет на свою мощность и быстрее охладит салон.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20595" src="http://avto-blogger.ru/wp-content/uploads/2019/06/bok-stt.jpg" alt="Боковые стекла" width="600" height="354" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/bok-stt-300x177.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/bok-stt.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="354"></span></p>
<blockquote>
<p style="text-align: justify;">Это самый оптимальный способ охладить салон в жару. Неважно, что у вас установлено, кондиционер или климат-контроль</p>
</blockquote>
<p style="text-align: justify;">Однако поступают так не многие.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>Кондиционер сломается – если открыть окна?</strong></h2>
<p style="text-align: justify;">С чего это взяли многие в сети? Почему он должен сломаться, по какой причине? Он как работал так и будет работать – просто та энергия, которая уходит на охлаждение салона, пойдет в пустую.</p>
<p style="text-align: justify;">Когда вы открываете стекла, охлажденный воздух просто вылетит в окно, а на его место зайдет теплый с улицы.</p>
<p style="text-align: justify;">НО система кондиционирования как работала, так и будет работать, в штатном режиме.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20596" src="http://avto-blogger.ru/wp-content/uploads/2019/06/klimm-kontrr.jpg" alt="Климат-контроль" width="600" height="359" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/klimm-kontrr-300x180.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/klimm-kontrr.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="359"></span></p>
<p style="text-align: justify;">Если у вас стоит климат – контроль, в режиме «АВТО» (у него есть датчик температуры), он может прибавить обороты и будет работать на всю мощность, пытаясь нагнать нужную температуру.</p>
<p style="text-align: justify;">Однако никакой поломки, не произойдет. Система кондиционирования рассчитана на такие нагрузки, выдерживает их без проблем.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20599" src="http://avto-blogger.ru/wp-content/uploads/2019/06/vkl-kondd.jpg" alt="Включенный кондиционер" width="600" height="343" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/vkl-kondd-300x172.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/vkl-kondd.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="343"></span></p>
<p style="text-align: justify;">Так что если хотите ездить с кондиционером и открытыми окнами – КАТАЙТЕСЬ, но смысла в этом ОЧЕНЬ МАЛО!</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Если открою окна – заболею!</strong></h2>
<p style="text-align: justify;">Есть такой миф &#8212; якобы холодный воздух из салона, смешается с горячим воздухом из окружающей среды и все сразу болезнь.</p>
<p style="text-align: justify;">Вот это для меня вообще непонятно? Например, на улице + 30 градусов, в салоне + 22, +23 градуса, даже если открыть стекло, смешение произойдет – выйдет холодный воздух и зайдет теплый, ничего страшного не произойдет. От чего заболеете то? ДА и перепад всего + 7 градусов, это не критично.</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20597" src="http://avto-blogger.ru/wp-content/uploads/2019/06/otk-bolll.jpg" alt="Открыл и заболел" width="600" height="337" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/otk-bolll-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/otk-bolll.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="337"></span></p>
<p style="text-align: justify;">Заболеть можно, если слишком сильно убавить температуру внутри салона, например до + 18 градусов и направить сопла воздуховодов на себя. Садитесь разгоряченный и тут такой ледяной воздух, практически 100% что заболеете.</p>
<p style="text-align: justify;">Также стоит чистить систему кондиционирования каждый год (ну хотя бы два года), менять фильтр салона (советую хотя бы раз в год, сам лично меняю два раза в год) – ведь в этих системах оседает куча мусора и всякой бяки, вплоть до плесени. И мы затем этим дышим, именно это может провоцировать различные болезни, например простуды.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>Увеличение расхода топлива</strong></h2>
<p style="text-align: justify;">Когда вы включаете кондиционер (или климат-контроль), некоторые пишут &#8212; что расход топлива увеличивается. Это логично, открывают стекла, чтобы проветрить салон и сэкономить. Не всегда это стоит делать! Почему?</p>
<p style="text-align: justify;"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-20598" src="http://avto-blogger.ru/wp-content/uploads/2019/06/toplll.jpg" alt="Топливо " width="600" height="348" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/toplll-300x174.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/toplll.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600"><meta itemprop="height" content="348"></span></p>
<ul style="text-align: justify;">
<li>Расход растет в среднем на 1-3% при различных условиях движения. Чем медленнее движетесь, тем меньше растет</li>
<li>На трассе экономии вообще можно не заметить, когда вы двигаетесь со скоростями больше 60 – 70 км/ч и вас открыты окна, создается эффект парашюта, который также тормозит авто. Получается что опять эти же 2 &#8212; 3% расходуются на этот эффект, конечно это не сопоставимо с расходом кондиционера, однако <strong><a href="http://avto-blogger.ru/vs/dizel-vs-benzin.html" target="_blank">потребление топлива</a></strong> растет.</li>
</ul>
<p style="text-align: justify;">Конечно, если вы стоите в пробках, здесь расход будет больше, ведь за комфорт нужно платить. А вот на трассе экономии вообще может и не быть</p>
<pre><a name="chast5"></a></pre>
<p style="text-align: justify;">Сейчас полезная видео версия, смотрим</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/CLK6a9P4ruE"></iframe></p>
<p style="text-align: justify;">В заключение, можно ли открывать окна при включенном кондиционере? Конечно можно, почему бы и нет? Ничего не сломается, и вы не заболеете. Вот только смысла в таком поступке лично я вообще не вижу. Потому как холодный воздух очень быстро улетучится, и вы зря потратите энергию, которая была нужна на охлаждение.</p>
<p style="text-align: justify;">Лично я всегда передвигаюсь с климат-контролем, воздух у меня направлен в лобовое стекло и ноги, окна салона закрыты, обычно температура выставлена на +22 градуса Цельсия. Очень эффективно спасает практически от любой жары.</p>
<p style="text-align: justify;">НА этом у меня все, думаю помог, искренне ваш АВТОБЛОГГЕР</p>
<p><div style="float: left; margin: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- совет-низ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5913323102457183"
     data-ad-slot="9812297199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/poleznoe/indeks-nagruzki-shin.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2013/04/index-nagruzki-shin-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Индекс нагрузки шин</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/chto-takoe-v-avtomobile/dvigatel-tfsi.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2013/10/dvigatel-tfsi-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Двигатель TFSI</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/pravovye-voprosy/kak-ne-sletet-s-garantii.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2014/01/kak-ne-sletet-s-garantii-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Как не слететь с гарантии?</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-20593" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="0a25354eb7"><img id="rating_20593_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(20593, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20593_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(20593, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20593_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(20593, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20593_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(20593, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20593_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(20593, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_20593_text"></span><meta itemprop="headline" content="Можно ли открывать окно при включенном кондиционере? Разберем рядовую машину" /><meta itemprop="description" content="Летняя пора (особенно в южных регионах) может повышать температуры до + 35, +40 градусов Цельсия. Автомобили при таких показателях просто раскаляются (даже если не стоят на солнце). Как правильно охла..." /><meta itemprop="datePublished" content="2019-06-07T12:30:04+00:00" /><meta itemprop="dateModified" content="2019-06-07T12:30:04+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/poleznoe/mozhno-li-otkryvat-okno-pri-vklyuchennom-kondicionere-avto.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/poleznoe/mozhno-li-otkryvat-okno-pri-vklyuchennom-kondicionere-avto.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/poleznoe" rel="category tag">Полезное</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
        
    <ol class="commentlist">
            
        Denis       
                
                <div class="commenttext">
          <p>Если открою окна – заболею!</p>
<p>открываешь окна, климат прибавляет обороты, в результате на тебя дует более холодный воздух из кондиционера, чем при закрытых окнах.</p>
        </div>
      </li>
                </ol>
        <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('scssesuwlp').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('wcquqxmirw').className = 'border_y';
            document.getElementById('oyjyryguoo').className = 'border_n';
            document.getElementById('abnfdnqyxh').className = 'border_n';
            document.getElementById('scssesuwlp').value = '1';
        break;
        case 2:
            document.getElementById('wcquqxmirw').className = 'border_n';
            document.getElementById('oyjyryguoo').className = 'border_y';
            document.getElementById('abnfdnqyxh').className = 'border_n';
            document.getElementById('scssesuwlp').value = '2';
        break;
        case 3:
            document.getElementById('wcquqxmirw').className = 'border_n';
            document.getElementById('oyjyryguoo').className = 'border_n';
            document.getElementById('abnfdnqyxh').className = 'border_y';
            document.getElementById('scssesuwlp').value = '3';
        break;
        case 0:
            document.getElementById('wcquqxmirw').className = 'border_n';
            document.getElementById('oyjyryguoo').className = 'border_n';
            document.getElementById('abnfdnqyxh').className = 'border_n';
            document.getElementById('scssesuwlp').value = '0';
        break;
        default:
            document.getElementById('scssesuwlp').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="wcquqxmirw"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="oyjyryguoo"/>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="abnfdnqyxh"/>
	</div>

<input type="hidden" value="hhegmfzchy" name="hhegmfzchy"/>
<input type="hidden" value="" name="scssesuwlp" id="scssesuwlp"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="20593" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алкоголь. Л...</span> </li>
<li><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты" /></a><a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html" title="Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты"><span class="wpp-post-title">Удаление катализатора. Плюсы и минусы, расход, прошивка – раскрываем все секреты</span></a>: <span class="wpp-excerpt">Зачастую ко мне на блог (да и на канал), приходит очень много вопросов касательно катали...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем ...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автомобиля, в...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." /></a><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><span class="wpp-post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</span></a>: <span class="wpp-excerpt">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные показат...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2018 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
		<!-- Advertising Manager v3.4.7 (0,560 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
<!-- Generated in 0,560 seconds. Made 83 queries to database and 0 cached queries. Memory used - 26.95MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>