<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta charset="UTF-8">
    <title>Удалить (вырезать) катализатор. И не сделать ошибок + видео | Автоблог</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php">
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"c360b2c32a","grs":false,"ajaxurl":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Удалить (вырезать) катализатор. И не сделать ошибок + видео&raquo;" href="http://avto-blogger.ru/glush/udalit-vyrezat-katalizator.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-helvetica-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/HelveticaNeueCyr/stylesheet.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-impact-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/Impact/stylesheet.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-css-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/css/main.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.theme.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-baguetteBox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-swiper-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://avto-blogger.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Масляные форсунки охлаждения поршней (маслофорсунки). Что это такое и зачем нужно в двигателе?' href='http://avto-blogger.ru/dv/maslyanye-forsunki-oxlazhdeniya-porshnej.html' />
<meta name="generator" content="WordPress 4.4.21" />
<link rel='shortlink' href='http://avto-blogger.ru/?p=21567' />
<link rel="alternate" type="application/json+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Fglush%2Fudalit-vyrezat-katalizator.html" />
<link rel="alternate" type="text/xml+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Fglush%2Fudalit-vyrezat-katalizator.html&#038;format=xml" />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[72,188] -->
<meta name="description" content="Как правильно вырезать катализатор и не наделать ошибок? Сейчас каталитические нейтрализаторы, даже если выработали свой ресурс, могут стоять денег! И причем не малых, так что первая из основных ошибок - его не нужно выкидывать, его можно сдать, причем не за малые деньги." />
<meta name="keywords" content="удалить вырезать катализатор машина авто " />
<link rel="canonical" href="http://avto-blogger.ru/glush/udalit-vyrezat-katalizator.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '3850a5e64a', id: 21567});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
                <!-- google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-24358429-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<script src="/js/init.js" type="text/javascript"></script>
<style media="screen">
	#shin-calc {
		display: none;
	}
</style>
<!-- end google analytics -->
</head>

<body>
	<header class="header">
		<div class="headerTop">
			<div class="container">
				<div class="headerTop__container">
					<a href="https://www.youtube.com/channel/UCmmSDnN3qima-Ci0XMLQlIw" class="youtube">
						<div class="youtube__imgContainer">
							<img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.png" alt="" class="youtube__img">
						</div>
						<p class="youtube__text">Канал в youtube</p>
					</a>
					<a href="http://avto-blogger.ru" class="logo">
						<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/logo.png" alt="" class="logo__img">
					</a>
					<div class="headerTop__linkContainer">
						<a href="http://avto-blogger.ru/about" class="headerTop__link">О&nbspпроекте</a>
						<a href="http://avto-blogger.ru/kontakty" class="headerTop__link">Контакты</a>
					</div>
				</div>
			</div>
		</div>
		<div class="headerMiddle">
			<div class="container">
				<div class="headerMiddle__container">
					<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/avto-blogger.png" alt="" class="baner">
					<p class="headerMiddle__subTitle">Блог про автомобили и все что с ними связано.</p>
					<form role="search" method="get" id="searchform" action="http://avto-blogger.ru/">
						<label class="search">
							<input type="search" value="" name="s" id="s" class="search__input" placeholder="Поиск по сайту" required>
							<button type="submit" id="searchsubmit" class="search__submit"></button>
						</label>
					</form>
				</div>
			</div>
		</div>
		<div class="headerBottom">
			<div class="container">
				<table id="headerimg" width="948" height="29" border="0">
				  <tr>
				    <td height="20">
				    	<div align="center">
							<noindex>
								  
<div id="header-image">
<a href="http://avto-blogger.ru/avtogadzhety/endoskop-avtomobilnyj-otzyv.html"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/ENDOS.jpg" width="380" height="150" title="Что такое - эндоскоп для автомобиля?"></a>
<a href="http://avto-blogger.ru/category/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/2/avto-gadzh4.jpg" width="380" height="150" title="РУБРИКА: АВТОГАДЖЕТЫ"></a>
<a href="http://avto-blogger.ru/akb-avto/imax-b6-mini-zaryadka.html"><img  src="http://avto-blogger.ru/images/rotator/2/IMAX-B6.jpg" width="380" height="150" title="IMAX B6 - универсальное зарядное устройство"></a>
</div>							</noindex>
				    	</div>
				    </td>
				  </tr>
				</table>
			</div>
		</div>
					<nav class="menu"><div class="burger"></div><div class="container"><ul id="menu-glavnoj" class="menu__list"><li class="menu__item"><a href="http://avto-blogger.ru/" class="menu__link">Вернуться на главную</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/poleznoe" class="menu__link">Полезное</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/shiny-i-diski" class="menu__link">Шины и диски</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/avtogadzhety" class="menu__link">АвтоГаджеты</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/akb-avto" class="menu__link">АКБ авто</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami" class="menu__link">Все статьи</a></li>
</ul></div></nav>	    	</header>
  
    <div class="wrapper">
        <div class="container">
            <div class="recentArticlesPage pt40">
                <div class="recentArticlesPage__content">
                    <h1 class="recentArticlesPage__title">Удалить (вырезать) катализатор. И не сделать ошибок + видео</h1>
                    <ul class="breadcrumbs" prefix="v: http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru" rel="v:url" property="v:title" class="breadcrumbs__link">Главная</a></li>
<li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru/category/glush" rel="v:url" property="v:title" class="breadcrumbs__link">Глушитель автомобиля</a></li>
<li class="breadcrumbs__item"><a class="breadcrumbs__link breadcrumbs__link_active">...</a></li></ul>	<noindex>
<style>
.pod_zagolovkom_stati { width: 336px; height: 280px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 336px; height: 280px; } }
</style>
<div style="float:left; margin-right:10px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>					
                    <p style="text-align: justify;">Друзья всем доброго дня. Очередная интересная тема, будет она касаться удаления катализатора (или каталитического нейтрализатора) из автомобиля. Тема окутанная мифами и ошибками которые надежно сидят у многих владельцев (особенно подержанных автомобилей) в голове. Для примера – многие думают, что нейтрализатор в автомобиле нужно удалять ОБЯЗАТЕЛЬНО, через определенный пробег! Что это кусок металла, он буквально ничего не стоит и выбивая, просто выкидывают его! Однако это неправильно, его можно сдать, причем за немалые деньги. Про эти и не только ошибки и поговорим сегодня. Как обычно будет текстовая версия +  видео внизу (для тех, кто не хочет читать). Так что не будем затягивать, давайте начинать …</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21568" src="http://avto-blogger.ru/wp-content/uploads/2020/03/virezz-kattt.jpg" alt="удалить катализатор" width="650" height="455" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/virezz-kattt-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/virezz-kattt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><span id="more-21567"></span></p><center>

<!-- Yandex.RTB R-A-82767-4 -->
<div id="yandex_rtb_R-A-82767-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-4",
                renderTo: "yandex_rtb_R-A-82767-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">ОШИБКА #5 На каком пробеге нужно удалять?</a></li>
<li><a href="#chast2">ОШИБКА #4 Удаление как увеличение мощности</a></li>
<li><a href="#chast3">ОШИБКА #3 Обманка или прошивка?</a></li>
<li><a href="#chast4">ОШИБКА #2 Старый катализатор ничего не стоит</a></li>
<li><a href="#chast5">ОШИБКА #1 Ремонтный катализатор </a></li>
<li><strong><a href="#chast6">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Статья будет построена из 5 ошибок, которые совершают много владельцев при вырезании нейтрализатора. Обязательно читаем и запоминаем.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>ОШИБКА #5 На каком пробеге нужно удалять?</strong></h2>
<p style="text-align: justify;">Скажу так &#8212; это первая ошибка, нет <strong><a href="http://avto-blogger.ru/glush/srok-sluzhby-katalizatora.html" target="_blank">определенного пробега для удаления катализатора</a></strong>. Все очень индивидуально и зависит от многих показателей, в том числе и от топлива которое вы заливаете.</p>
<p style="text-align: justify;">Бывает, что хреновый бензин может оплавить и разрушить катализатор за один раз, может пострадать не только он, а скажем еще и клапана или даже головка блока.</p>
<p style="text-align: justify;">Кстати про выбор топлива у меня также <strong><a href="http://avto-blogger.ru/toplivo/kakoj-benzin-luchshe-zalivat-avto.html" target="_blank">есть интересная статья</a></strong>, переходим и смотрим.</p>
<p style="text-align: justify;">Так вот, если вы заправляетесь хорошим топливом, на проверенных заправках, то <strong><a href="http://avto-blogger.ru/glush/gde-naxoditsya-katalizator-podrobnye-foto-mashiny.html" target="_blank">катализатор</a> </strong>может проходить ОЧЕНЬ долго, например 150 &#8212; 200 или даже 250 000 км. Особенно если этот нейтрализатор стандарта ЕВРО3 – ЕВРО4 (то есть на старых авто), они были прочные, стенки у них были толстые и ходили они КРАЙНЕ ДОЛГО.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21569" src="http://avto-blogger.ru/wp-content/uploads/2020/03/probbb.jpg" alt="Пробег" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/probbb-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/probbb.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Стандарт катализаторов ЕВРО5 – ЕВРО6 (которые устанавливаются на современные машины), не такие прочные, все потому что ячейки у них сделали тоньше, чтобы они очищали большее количество отработанных газов (требование экологии для них жестче). Поэтому и ходят они не так долго. Класс ЕВРО своего автомобиля можно посмотреть в СТС.</p>
<p style="text-align: justify;">В любом случае если нейтрализатор выработал свой ресурс, вам на панели приборов, скорее всего выйдет ошибка, которая пойдет от второго датчика кислорода. Что очищение газов не такое эффективное. А также автомобиль будет хуже тянуть или вообще глохнуть</p>
<p style="text-align: justify;">Однако современные катализаторы, могут разрушаться частично, например – вырабатывается поверхность (на ней появляются выщербленки), а если нейтрализатор керамический начинает образовываться песок, который при перекрытии клапанов может засосать в цилиндры мотора, и задрать стенки блока цилиндров.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21570" src="http://avto-blogger.ru/wp-content/uploads/2020/03/pessokkk.jpg" alt="Керамический песок" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/pessokkk-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/pessokkk.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Чтобы такое не произошло, следите за своим мотором, купите эндоскоп на том же АЛИЭКПЛЕСС, стоит он недорого около 1000 рублей и смотрите состояние катализатора, например, залезть и посмотреть на него через датчик кислорода.</p>
<p style="text-align: justify;">И если есть «выкрашивание» верхнего слоя &#8212; уже тогда нужно будет принимать решение.</p>
<p style="text-align: justify;">В ИТОГЕ, на старых авто катализаторы могут ходить ОЧЕНЬ долго и выбивать их просто так – нецелесообразно. НА современных авто ходят в разы меньше, и нет какого-то определенного пробега, на котором его нужно удалять. Однако если автомобиль на гарантии, то бояться, как я считаю нечего, а вот уже после &#8212; решать вам.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>ОШИБКА #4 Удаление как увеличение мощности</strong></h2>
<p style="text-align: justify;">Многие думают &#8212; что после удаления катализатора у них <strong><a href="http://avto-blogger.ru/dv/kak-uvelichit-moshhnost-dvigatelya.html" target="_blank">увеличится мощность</a></strong>. Причем сразу намного &#8212; ну скажем процентов на 10! То есть раньше мотор у вашего авто был 100 л.с., а станет аж 110!</p>
<p style="text-align: justify;">Друзья это ошибка! Удаление катализатора, конечно же даст небольшой прирост мощности – примерно 2-3% (не больше), потому как вы убрали элемент который мешает выходить выхлопным газам.</p>
<p style="text-align: justify;">НО как я уже писал выше, на современных автомобилях, нейтрализаторы имеют тонкие стенки и они минимально задерживают выхлопные газы. Так что прирост в 10 или 15% &#8212; это все сказки венского леса.</p>
<p style="text-align: justify;">И если (на стоковом авто), вы его хотите удалить именно по причине увеличения мощности – это мягко сказать глупо! Чтобы повысить мощность авто, нужно проводить целый комплекс мер, в том числе и менять сам выхлопной тракт, например ставить <strong><a href="http://avto-blogger.ru/glush/pauk-4-2-1-i-4-1-chto-eto-takoe.html" target="_blank">паук 4 – 2 – 1 или 4 – 1</a></strong></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21571" src="http://avto-blogger.ru/wp-content/uploads/2020/03/paukkk.jpg" alt="Паук 4 - 2 - 1" width="650" height="477" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/paukkk-300x220.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/paukkk.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">ДА и при удалении, я еще раз подчеркиваю на стоковом авто, вы можете столкнуться с такими неприятностями &#8212; как <strong><a href="http://avto-blogger.ru/glush/udalil-katalizator-vyros-rasxod-topliva.html" target="_blank">увеличенный расход топлива</a></strong>, расход масла, звенящий звук глушителя, я уже молчу про вонь в машине (особенно летом при открытых окнах). Так что всегда нужно включать голову и думать …</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>ОШИБКА #3 Обманка или прошивка?  </strong></h2>
<p style="text-align: justify;">Вопрос прямо скажу непростой. Есть два лагеря,  первые говорят &#8212; что нужно <strong><a href="http://avto-blogger.ru/elav/chip-tyuning-dvigatelya-plyusy-i-minusy.html" target="_blank">прошивать ЭБУ</a></strong> (заливать модифицированную прошивку, в которой отключен второй датчик кислорода, и по первому есть коррекция).</p>
<p style="text-align: justify;">Вторые говорят &#8212; что делать этого не в коем случае нельзя (это ошибка), а можно ставить только обманку (в которую вкручивается второй датчик кислорода)! Таким образом, автомобиль думает что он работает с катализатором.</p>
<p style="text-align: justify;">Где же правда? Выскажу свое мнение</p>
<p style="text-align: justify;">Если вы не тюнингуете автомобиль (под спорт), а вам нужно просто передвигаться как раньше. То я считаю оправданным поставить ремонтный катализатор. Причин этому масса, про это чуть ниже.</p>
<p style="text-align: justify;">НО, если вы не хотите ставить ремонтный катализатор, тогда:</p>
<ul style="text-align: justify;">
<li><strong><em>Прошивка.</em></strong> Она идеальна почти во всем. Шьемся под ЕВРО2. Если ОЧЕНЬ утрировано &#8212; отключаем второй лямбда-зонд, корректируем прохождение кислорода через первый датчик, можем даже поднять немного мощность и т.д. НО!</li>
</ul>
<p><img class="aligncenter size-full wp-image-21572" src="http://avto-blogger.ru/wp-content/uploads/2020/03/proshivvv.jpg" alt="Прошивка" width="650" height="488" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/proshivvv-300x225.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/proshivvv.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>Сейчас все современные машины, как я писал сверху идут либо ЕВРО5, либо ЕВРО6, найди оригинальную прошивку под ЕВРО2 – нереально (официальные производители ее просто не делают ибо незачем). В итоге вы льете в свой ЭБУ, не пойми что, сделанную не пойми кем! Гаражные Кулибины просто берут оригинальную прошивку ЕВРО5-ЕВРО6, модифицируют ее, в лучшем случае отключают в ней второй датчик кислорода. Но опять же непонятно как с ней будет работать современный авто! Есть много случаев, когда такая прошивка через небольшой пробег просто убивала мотор, скажем по причине неправильной подачи топливной смеси. Особенно это актуально с турбовыми моторами. ВЫВОД тут такой, если решились шиться под ЕВРО2, делайте это в специализированных компаниях, где прошивки эти делаются профессионалами, дается гарантия на них и на мотор (что он не умрет через 3 – 5000 км). ДА, стоят они недешево, но если делать &#8212; так нормально.</p>
<ul style="text-align: justify;">
<li><strong><em>Обманка.</em></strong> Она как бы создана для того чтобы не менять заводскую прошивку, то есть вы ее не модифицируете, а просто вкручиваете в крепление второго датчика кислорода обманку, а уже сам датчик в нее. Обманки сейчас также продвинулись и некоторые из них, представляют из себя как бы мини катализаторы.</li>
</ul>
<p><img class="aligncenter size-full wp-image-21573" src="http://avto-blogger.ru/wp-content/uploads/2020/03/obmannn.jpg" alt="Обманка" width="650" height="368" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/obmannn-300x170.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/obmannn.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>ДА и зачастую обманка несколько дешевле, чем профессиональная прошивка. НУ вроде все хорошо – катализатор выбили – вкрутили обманку – прошивку не меняли она осталась той же. Однако есть одно НО! Зачастую такие машины начинают больше расходовать топлива и даже жрут масло. Про это у меня есть пару видео (ссылки как обычно сверху), но если кратко о расходе – смотрите, если просто выбить катализатор и не ставить никаких пламегасителей, тогда скорость отработанных газов возрастает. Соответственно через первый лямбда-зонд проходит больше кислорода ибо преград больше нет. Автомобиль пытается все это выровнять автоматически из-за чего может расти расход топлива.</p>
<p style="text-align: justify;">Из этого вывод, нужно ставить пламегаситель – он не только делает выхлоп тише, не таким звенящим. Увеличивает ресурс остального глушителя – ведь если его нет, то отработанные газы практически не теряют своей энергии, и далее могут разрушать резонаторы, соединения и т.д.</p>
<p style="text-align: justify;">Так еще пламегаситель способствует выравниванию расходу топлива, ведь он также как и катализатор является преградой, значит, отработанные газы не будут проходить так быстро. И скорее всего первый датчик кислорода будет работать, так как нужно.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>ОШИБКА #2 Старый катализатор ничего не стоит</strong></h2>
<p style="text-align: justify;">Как поступают у нас 90% водителей удаливших катализатор? Все правильно – оставляют его на СТО, либо просто выкидывают</p>
<p style="text-align: justify;">НО это ОШИБКА! В <strong><a href="http://avto-blogger.ru/poleznoe/dragocennye-metally-katalizatora.html" target="_blank">катализаторе есть много благородных металлов</a></strong> в основном платина, паладий или родий (стоят они ОЧЕНЬ не мало). Сейчас есть специализированные компании, которые научились извлекать эти металлы.</p>
<p style="text-align: justify;">Происходит это так – вы везете старый катализатор в такую компанию (либо они сами могут к вам приехать), сейчас таких компаний куча в каждом городе.</p>
<p style="text-align: justify;">Далее вы отдаете катализатор, они его измельчают, после анализируют состав, каких металлов в нем больше. Все это пересчитывается на курс этих металлов (по курсу ЦБ), часть они забирают себе за работу. А большую часть денег отдают вам.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21574" src="http://avto-blogger.ru/wp-content/uploads/2020/03/cennniiii.jpg" alt="Цены на старые катализаторы" width="650" height="365" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/cennniiii-300x168.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/cennniiii.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Для примера килограмм металлического катализатора может стоить от 2000 до 5000 рублей, а керамического от 6000 до 30 000 рублей.</p>
<p style="text-align: justify;">Если у вас современная иномарка среднего класса, стандарта ЕВРО5 – ЕВРО6 запросто можно выручить около 6 – 9 000 рублей.</p>
<p style="text-align: justify;">Так что не выкидывайте и не оставляйте их на СТО, они СТОЯТ реально больших денег, даже изношенные и вышедшие из строя!</p>
<pre><a name="chast5"></a></pre>
<h2 style="text-align: center;"><strong>ОШИБКА #1 Ремонтный катализатор </strong></h2>
<p style="text-align: justify;">Вообще у многих автовладельцев есть куча мифов связанных с катализатором, например &#8212; что это крайне бесполезная вещь, которая только губит авто. Что заменить его стоит ОГРОМНЫХ денег в десятки, если не сотни тысяч рублей.</p>
<p style="text-align: justify;">Начну с того, что на мой взгляд этот узел не такой бесполезный. Хотя бы из-за того, что вы не загрязняете окружающую среду (а экология во всем мире и так хромает). НО вы мне сейчас напишите – «Серега да мне «похрену» на окружающую среду, катаюсь как хочу!» И такое мнение есть, я не отрицаю. НО что я вам хочу сказать, отработанные газы, попадают и к вам в машину (особенно летом), а полезного в них мало! В итоге загрязняете природу и травите себя и своих близких, подумайте над этим.</p>
<p style="text-align: justify;">Однако можете возразить второй раз – «Серега, а ты видел цены на оригинальные катализаторы? Они мягко сказать зашкаливают! ДА и еще многие знают, что они могут даже при небольших пробегах &#8212; разливаться! Что делать тогда?»</p>
<p style="text-align: justify;">НУ и как вы наверное догадались – есть такая тема как ремонтные катализаторы. Стоят они в разы (если не десятки раз) меньше, чем оригинальные. Цена около 5 – 9000 рублей, все зависит от ЕВРО класса вашего автомобиля, объема двигателя, из чего изготовлен ремонтный блок (металл или керамика) и куда он врезается, магистраль или катколлектор.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21575" src="http://avto-blogger.ru/wp-content/uploads/2020/03/remontnnn.jpg" alt="Ремонтные катализаторы" width="650" height="506" srcset="http://avto-blogger.ru/wp-content/uploads/2020/03/remontnnn-300x234.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2020/03/remontnnn.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">После такой установки вы практически восстанавливаете изначальные характеристики автомобиля. ТО есть не прошивок, не обманок не нужно. Бывает это не всегда, но очень часто. Иногда все же обманку приходится ставить, но она уже работает более корректно! Опять же нет вони, нет загрязнения окружающей среды, нет большого расхода топлива и масла, ибо машина работает как бы в номинале. Некоторые владельцы убирают катализатор из катколлектора и устанавливают его в магистраль под машиной, что уберегает от попадания пыли в цилиндры двигателя.</p>
<p style="text-align: justify;">В общем &#8212; ремонтный катализатор это самый правильный выход на мой взгляд. Если боитесь керамического, можете поставить металлизированный, он так просто крошиться не будет. Да и сейчас все больше мастерских начинают устанавливать именно ремонтные катализаторы.</p>
<pre><a name="chast6"></a></pre>
<p style="text-align: justify;">Сейчас видео версия, смотрим</p>
<p><iframe src="https://www.youtube.com/embed/UX5sl29s32A" width="650" height="366" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Вот такие вот материалы получились. Я думаю, они были вам полезны. Напишите &#8212; удаляли ли вы катализатор, на каком пробеге, на каком авто? И самое главное зачем? Что вы думаете, про ремонтные катализаторы? Обязательно подпишитесь на канал, напишите здесь комментарий на сайте, а у меня на этом все, искренне ваш – АВТОБЛОГГЕР.</p>
<p><div class="desktop" style="float: left; margin: 30px;">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- совет-низ --> <ins class="adsbygoogle" style="display: inline-block; width: 580px; height: 400px;" data-ad-client="ca-pub-5913323102457183" data-ad-slot="9812297199"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>
</div></p>                                                            <span id="post-ratings-21567" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="1f793b1103"><img id="rating_21567_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(21567, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21567_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(21567, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21567_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(21567, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21567_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(21567, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21567_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(21567, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_21567_text"></span><meta itemprop="headline" content="Удалить (вырезать) катализатор. И не сделать ошибок + видео" /><meta itemprop="description" content="Друзья всем доброго дня. Очередная интересная тема, будет она касаться удаления катализатора (или каталитического нейтрализатора) из автомобиля. Тема окутанная мифами и ошибками которые надежно сидят ..." /><meta itemprop="datePublished" content="2020-03-03T21:37:05+00:00" /><meta itemprop="dateModified" content="2020-03-03T21:37:27+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/glush/udalit-vyrezat-katalizator.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/glush/udalit-vyrezat-katalizator.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://avto-blogger.ru/wp-content/uploads/2020/03/virezz-kattt-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></span>                    <div class="sidebarWidget">
                        <div class="vkWidget" id="yarpp_widget-2"><div class='yarpp-related-widget'>
<h3 class="sidebarWidget__title">Похожие новости</h3>
 <ul class="sidebarWidget__list sidebarWidget__list_horizon">
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2017/02/kak-otkrutt-bollt-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="как, открутить, прикипевший, болт, гайка" srcset="http://avto-blogger.ru/wp-content/uploads/2017/02/kak-otkrutt-bollt-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2017/02/kak-otkrutt-bollt.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/glush/kak-otkrutit-prikipevshij-bolt-gajku.html">
                <p class="sidebarWidget__text">
                    Как открутить прикипевший болт (гайку). Разберем глушитель, колл...                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Удаление катализатора" srcset="http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/01/udall-katt.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/glush/udalenie-katalizatora.html">
                <p class="sidebarWidget__text">
                    Удаление катализатора. Плюсы и минусы, расход, прошивка – раскры...                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2018/07/raxvall-katt-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Развалился катализатор - определение" srcset="http://avto-blogger.ru/wp-content/uploads/2018/07/raxvall-katt-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/07/raxvall-katt.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/glush/zabilo-razvalilsya-katalizator-opredelenie-elm327.html">
                <p class="sidebarWidget__text">
                    Забило, развалился катализатор. Признаки и определение через ELM...                </p>    
            </a>
        </div>
    </li>
	</ul>
<div style="margin-left:30px; margin-right:20px;">
  <!--noindex-->
<!-- Yandex.RTB R-A-82767-6 -->
<div id="yandex_rtb_R-A-82767-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-6",
                renderTo: "yandex_rtb_R-A-82767-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  <!--/noindex-->
  </div>
</div>
</div>                    </div>
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="sidebarWidget__title commentsForm__title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/glush/udalit-vyrezat-katalizator.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+avto-blogger-news+%28%D0%90%D0%B2%D1%82%D0%BE%D0%B1%D0%BB%D0%BE%D0%B3%29#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform" class="commentsForm">
					<div class="commentsForm__row"><input id="author" name="author" type="text" class="commentsForm__input" placeholder="Имя*" value="" size="30" required="required"/>
<input id="email" name="email" type="text" class="commentsForm__input" placeholder="Почта*" value="" size="30" aria-describedby="email-notes" required="required"/></div>
<textarea id="comment" name="comment" cols="45" rows="8" class="commentsForm__text" placeholder="Сообщение" aria-required="true" required="required"></textarea><button type="submit" name="submit" type="submit" id="submit" class="btn commentsForm__btn" value="Отправить комментарий">Отправить</button> <input type='hidden' name='comment_post_ID' value='21567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</form>
					</div><!-- #respond -->
		                                    </div>
                <aside class="recentArticlesPage__sidebar sidebar">
                	                    <div class="sidebarWidget">
                        <!--noindex-->
						<p class="sidebarWidget__title">Свежие отзывы</p>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">Свежее видео</p>
                                                    <ul class="sidebarWidget__list">
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/8167f524b-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%be%d1%88%d0%b8%d0%b1%d0%ba%d0%b8-%d0%bf%d1%80%d0%b8-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%ba%d0%b5-%d0%b7%d0%b8%d0%bc%d0%bd%d0%b5%d0%b9-%d1%80%d0%b5%d0%b7%d0%b8%d0%bd%d1%8b_8167f524b.html" class="sidebarWidget__post-title">
                                            	Ошибки при покупке зимней резины.                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/639628f4e-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%be%d1%88%d0%b8%d0%bf%d0%be%d0%b2%d0%ba%d0%b0-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d1%88%d0%b8%d0%bd-%d1%81%d0%b2%d0%be%d0%b8%d0%bc%d0%b8-%d1%80%d1%83%d0%ba%d0%b0%d0%bc%d0%b8_639628f4e.html" class="sidebarWidget__post-title">
                                            	Ошиповка колеса (ШИН) - своими руками.                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/cf697648b-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d1%88%d0%b8%d0%bd%d1%8b-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d0%b6%d0%b3%d1%83%d1%82%d0%be%d0%bc_cf697648b.html" class="sidebarWidget__post-title">
                                            	Ремонт ШИНЫ (КОЛЕСА) - ЖГУТОМ                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/ebcf4adf9-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/haval-f7-2019-%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d0%be-%d0%be-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9%d1%86%d0%b5_ebcf4adf9.html" class="sidebarWidget__post-title">
                                            	HAVAL F7 2019. РЕАЛЬНО о КИТАЙЦЕ                                            </a>
                                        </div>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">ТОП статей за месяц</p>
                        <ul class="sidebarWidget__list">
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__img-link">
                                            <img width="300" height="242" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg" class="sidebarWidget__img wp-post-image" alt="Через сколько выветривается алкоголь?" srcset="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</a>
                                        <p class="sidebarWidget__text">Скоро праздники, а это значит &#8212; большая часть нашей страны будет употреблять алкоголь. Легкий: &#8212;&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/trans/chto-luchshe-avtomat-robot-ili-variator-mexanika.html" class="sidebarWidget__img-link">
                                            <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Механика, автомат, вариатор или робот" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/trans/chto-luchshe-avtomat-robot-ili-variator-mexanika.html" class="sidebarWidget__post-title">Что лучше автомат робот или вариатор. Сравним с механикой, какие есть отличия?</a>
                                        <p class="sidebarWidget__text">У меня есть много различных статей и видео по различным коробкам передач, например вот здесь&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" class="sidebarWidget__img-link">
                                            <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля" srcset="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" class="sidebarWidget__post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</a>
                                        <p class="sidebarWidget__text">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные показатели этого автомобильного узла,&#8230;</p>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                    <div class="sidebarWidget">
					<!--/noindex-->
                        <p class="sidebarWidget__title">Это может быть интересно</p>
                        <div class="sidebarWidget__attendance">
                            <div id="text-14">			<div class="textwidget"><!--noindex-->
<!-- Yandex.RTB R-A-82767-5 -->
<div id="yandex_rtb_R-A-82767-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-5",
                renderTo: "yandex_rtb_R-A-82767-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!--/noindex--></div>
		</div>                        </div>
                    </div>
                </aside>
            </div>
        </div>
    </div>
        	
  <footer class="footer">
    <div class="container">
      <div class="footer__container">
        <div class="footer__col">
          <a href="http://avto-blogger.ru" class="footer__logo">
            <span class="footer__logo_red">Avto</span> blogger.ru</a>
          <div class="footer__copywriting">2011 - 2020</div>
          <div class="footer__copywriting"></div>
          <div class="footer__copywriting">Все права защищены. Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ</div>
        </div>
        <div class="attendance">
          <h3 class="footer__title">Посещаемость - рейтинги</h3>
          <ul class="attendance__list">
            <li class="attendance__item">
              <a href="http://metrika.yandex.ru/stat/?
id=9365080&from=informer"
target="_blank" rel="nofollow"><img
src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFE
FFF_0_pageviews"
style="width:88px; height:31px; border:0;"
alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за
сегодня (просмотры, визиты и уникальные посетители)"
onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lan
g:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter9365080 = new Ya.Metrika({id:9365080,
enableAll: true, webvisor:true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") +
"//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080"
style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->            </li>
            <li class="attendance__item">
              <a target="_top" href="http://top.mail.ru/jump?
from=2001891">
<img src="http://db.c8.be.a1.top.mail.ru/counter?
js=na;id=2001891;t=134"
height="40" width="88" border="0" alt="Рейтинг@Mail.ru">
</a>
            </li>
            <li class="attendance__item">
              <script id="top100Counter" type="text/javascript"
src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188"
alt="Rambler's Top100" border="0" />
</a>
</noscript>            </li>
          </ul>
        </div>
        <div class="social">
          <h3 class="footer__title">Мы в соц. сетях</h3>
          <ul class="social__list">
                          <li class="social__item">
                <a href="https://vk.com/avtoblogger" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/vk.svg" alt="">
                </a>
              </li>
                                      <li class="social__item">
               <a href="https://www.facebook.com/Avto-bloggerru-203347516362414/" class="social__link">
                <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/facebook.svg" alt="">
               </a>
              </li>
                                      <li class="social__item">
                <a href="https://www.youtube.com/user/BloggerAvto?sub_confirmation=1" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.svg" alt="">
                </a>
              </li>
                      </ul>
        </div>
        <!-- <div class="subscribe">
          <p class="subscribe__text">Подписаться на рассылку</p>
          <form class="subscribe__form" name="s2form" method="post">
            <input name="ip" value="127.0.0.1" type="hidden">
            <input type="email" class="subscribe__input" name="email" placeholder="Ваш E-mail адрес">
            <button type="submit" class="subscribe__button" name="subscribe" value="Subscribe"></button>
          </form>
        </div> -->
      </div>
    </div>
    </div>
  </footer>

  <div class="overlay"></div>
  <script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "ads_banners", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-14'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.maskedinput/1.4.1/jquery.maskedinput.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/parsley.js/2.8.2/parsley.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/ru.js?ver=0.0.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/common.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.21'></script>
<!-- Generated in 1,943 seconds. Made 63 queries to database and 0 cached queries. Memory used - 33.04MB -->
<!-- Cached by DB Cache Reloaded -->
</body>

</html>