<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta charset="UTF-8">
    <title>INSPECTOR PIRANHA. Подробный обзор и мой отзыв | Автоблог</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php">
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"96d95d9317","grs":false,"ajaxurl":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;INSPECTOR PIRANHA. Подробный обзор и мой отзыв&raquo;" href="http://avto-blogger.ru/avtogadzhety/inspector-piranha-podrobnyj-obzor-otzyv.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-helvetica-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/HelveticaNeueCyr/stylesheet.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-impact-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/Impact/stylesheet.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-css-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/css/main.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.theme.min.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-baguetteBox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-swiper-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css?ver=4.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://avto-blogger.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как и какие купить зимние шины для автомобиля? Подробно + видео' href='http://avto-blogger.ru/shiny-i-diski/kak-i-kakie-kupit-zimnie-shiny.html' />
<meta name="generator" content="WordPress 4.4.20" />
<link rel='shortlink' href='http://avto-blogger.ru/?p=21312' />
<link rel="alternate" type="application/json+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Favtogadzhety%2Finspector-piranha-podrobnyj-obzor-otzyv.html" />
<link rel="alternate" type="text/xml+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Favtogadzhety%2Finspector-piranha-podrobnyj-obzor-otzyv.html&#038;format=xml" />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[72,151] -->
<meta name="description" content="Подробное тестирование нового бюджетного КОМБО от компании INSPECTOR, модель PIRANHA" />
<meta name="keywords" content="inspector piranha отзывы владельцы обзор тест видеорегистратор " />
<link rel="canonical" href="http://avto-blogger.ru/avtogadzhety/inspector-piranha-podrobnyj-obzor-otzyv.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '90bc6a6f6d', id: 21312});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
                <!-- google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-24358429-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<script src="/js/init.js" type="text/javascript"></script>
<style media="screen">
	#shin-calc {
		display: none;
	}
</style>
<!-- end google analytics -->
</head>

<body>
	<header class="header">
		<div class="headerTop">
			<div class="container">
				<div class="headerTop__container">
					<a href="https://www.youtube.com/channel/UCmmSDnN3qima-Ci0XMLQlIw" class="youtube">
						<div class="youtube__imgContainer">
							<img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.png" alt="" class="youtube__img">
						</div>
						<p class="youtube__text">Канал в youtube</p>
					</a>
					<a href="http://avto-blogger.ru" class="logo">
						<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/logo.png" alt="" class="logo__img">
					</a>
					<div class="headerTop__linkContainer">
						<a href="http://avto-blogger.ru/about" class="headerTop__link">О&nbspпроекте</a>
						<a href="http://avto-blogger.ru/kontakty" class="headerTop__link">Контакты</a>
					</div>
				</div>
			</div>
		</div>
		<div class="headerMiddle">
			<div class="container">
				<div class="headerMiddle__container">
					<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/avto-blogger.png" alt="" class="baner">
					<p class="headerMiddle__subTitle">Блог про автомобили и все что с ними связано.</p>
					<form role="search" method="get" id="searchform" action="http://avto-blogger.ru/">
						<label class="search">
							<input type="search" value="" name="s" id="s" class="search__input" placeholder="Поиск по сайту" required>
							<button type="submit" id="searchsubmit" class="search__submit"></button>
						</label>
					</form>
				</div>
			</div>
		</div>
		<div class="headerBottom">
			<div class="container">
				<table id="headerimg" width="948" height="29" border="0">
				  <tr>
				    <td height="20">
				    	<div align="center">
							<noindex>
								  
<div id="header-image">
<a href="http://avto-blogger.ru/category/avtogadzhety"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/avto-gadzh4.jpg" width="380" height="150" title="РУБРИКА: АВТОГАДЖЕТЫ"></a>
<a href="http://avto-blogger.ru/category/dv"><img  src="http://avto-blogger.ru/images/rotator/2/DVIG2.jpg" width="380" height="150" title="РУБРИКА: ДВИГАТЕЛЬ"></a>
<a href="http://avto-blogger.ru/category/akb-avto"><img  src="http://avto-blogger.ru/images/rotator/2/AKB-last.jpg" width="380" height="150" title="РУБРИКА: АККУМУЛЯТОРЫ"></a>
</div>							</noindex>
				    	</div>
				    </td>
				  </tr>
				</table>
			</div>
		</div>
					<nav class="menu"><div class="burger"></div><div class="container"><ul id="menu-glavnoj" class="menu__list"><li class="menu__item"><a href="http://avto-blogger.ru/" class="menu__link">Вернуться на главную</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/poleznoe" class="menu__link">Полезное</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/shiny-i-diski" class="menu__link">Шины и диски</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/avtogadzhety" class="menu__link">АвтоГаджеты</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/akb-avto" class="menu__link">АКБ авто</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami" class="menu__link">Все статьи</a></li>
</ul></div></nav>	    	</header>
  
    <div class="wrapper">
        <div class="container">
            <div class="recentArticlesPage pt40">
                <div class="recentArticlesPage__content">
                    <h1 class="recentArticlesPage__title">INSPECTOR PIRANHA. Подробный обзор и мой отзыв</h1>
                    <ul class="breadcrumbs" prefix="v: http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru" rel="v:url" property="v:title" class="breadcrumbs__link">Главная</a></li>
<li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru/category/avtogadzhety" rel="v:url" property="v:title" class="breadcrumbs__link">АвтоГаджеты</a></li>
<li class="breadcrumbs__item"><a class="breadcrumbs__link breadcrumbs__link_active">...</a></li></ul>	<noindex>
<style>
.pod_zagolovkom_stati { width: 336px; height: 280px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 336px; height: 280px; } }
</style>
<div style="float:left; margin-right:10px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>					
                    <p style="text-align: justify;">Компания INSPECTOR продолжает расширять линейку бюджетных устройств, мы уже недавно тестировали <strong><a href="http://avto-blogger.ru/avtogadzhety/inspector-barracuda-moj-otzyv.html" target="_blank">BARRACUDA</a></strong>, и вот еще один гаджет который построен на этом же железе и со схожими функциями, это – PIRANHA. Как обычно это КОМБО, то есть (видеорегистратор + радар-детектор + GPS-ГЛОНАСС информатор), вот только с урезанным функционалом. Давайте протестируем этот девайс и посмотрим, на что он способен, как обычно будет подобный текстовый обзор + видео отзыв в конце …</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21313" src="http://avto-blogger.ru/wp-content/uploads/2019/11/inspeccc.jpg" alt="INSPECTOR PIRANHA, обзор - отзывы" width="650" height="455" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/inspeccc-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/inspeccc.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><span id="more-21312"></span></p><center>

<!— Яндекс.Директ —>
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">КОМПЛЕКТАЦИЯ</a></li>
<li><a href="#chast2">ВНЕШНИЙ ВИД и РАЗЪЕМЫ</a></li>
<li><a href="#chast3">ОСНОВНОЕ МЕНЮ</a></li>
<li><a href="#chast4">ВОЗМОЖНОСТИ И ЖЕЛЕЗО</a></li>
<li><a href="#chast5">КРЕПЛЕНИЕ НА ЛОБОВОЕ СТЕКЛО</a></li>
<li><strong><a href="#chast6">ВИДЕО ВЕРСИЯ</a></strong></li>
<li><a href="#chast7">ИТОГ</a></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Сразу хочется отметить, что INSPECTOR PIRANHA, это НЕ сигнатурный КОМБО, а обычный, также в нем нет HDR или WDR, здесь все бюджетно! Однако здесь устанавливается ПАТЧ антенна, которая работать должна лучше, чем обычная рупорная. Цена не высокая, намного меньше 10 000 рублей. А вообще если вам нужны «все навороты» и такой форм-фактор (в виде маленького фотоаппарата), тогда вам лучше присмотреть – <strong><a href="http://avto-blogger.ru/avtogadzhety/inspector-cayman-signature-otzyv.html" target="_blank">INSPECTOR CAYMAN S</a></strong> (там и железо мощное и поиграться есть чем). НУ а мы переходим к нашему обзору</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>КОМПЛЕКТАЦИЯ</strong></h2>
<ul style="text-align: justify;">
<li>Сам КОМБО</li>
</ul>
<p><img class="aligncenter size-full wp-image-21314" src="http://avto-blogger.ru/wp-content/uploads/2019/11/sammm-gadzhettt.jpg" alt="Сам КОМБО" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/sammm-gadzhettt-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/sammm-gadzhettt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li>Держатель, <strong><a href="http://avto-blogger.ru/avtogadzhety/prisoska-na-lobovoe-steklo.html" target="_blank">«присоска» на лобовое стекло</a></strong></li>
</ul>
<p><img class="aligncenter size-full wp-image-21315" src="http://avto-blogger.ru/wp-content/uploads/2019/11/prisss.jpg" alt="Присоска" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/prisss-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/prisss.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li>Зарядное устройство в прикуриватель</li>
</ul>
<p><img class="aligncenter size-full wp-image-21316" src="http://avto-blogger.ru/wp-content/uploads/2019/11/zarrr.jpg" alt="Зарядное устройство" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/zarrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/zarrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li>Инструкция и гарантийный талон</li>
</ul>
<p><img class="aligncenter size-full wp-image-21317" src="http://avto-blogger.ru/wp-content/uploads/2019/11/garanttt.jpg" alt="Гарантия + инструкция" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/garanttt-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/garanttt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">НА этом все. Гаджет бюджетный, а поэтому сюда даже карт-ридер не положили.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21318" src="http://avto-blogger.ru/wp-content/uploads/2019/11/korobb.jpg" alt="Коробка" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/korobb-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/korobb.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">В целом упаковка сделана качественно, плотный картон в сине-черных тонах, с цветными принтами (как я обычно говорю в своих отзывах – подарить не стыдно)</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>ВНЕШНИЙ ВИД и РАЗЪЕМЫ</strong></h2>
<p style="text-align: justify;"><strong><em>Лицевая часть</em></strong>. Основной объектив, «глазок» для приема излучения от лазера. Основная антенна находится под корпусом</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21319" src="http://avto-blogger.ru/wp-content/uploads/2019/11/licc-chh.jpg" alt="Лицевая часть" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/licc-chh-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/licc-chh.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Верхняя грань</em></strong>. Крепления для присоски</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21320" src="http://avto-blogger.ru/wp-content/uploads/2019/11/verhh-grrr.jpg" alt="Верхняя грань" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/verhh-grrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/verhh-grrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Задняя часть</em></strong>. Основные навигационные клавиши (питание, запись, MENU, вверх – вниз, переключение режимов), задний дисплей 2,4 дюйма + основной динамик и микрофон</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21321" src="http://avto-blogger.ru/wp-content/uploads/2019/11/zadn-ch.jpg" alt="Задняя часть" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/zadn-ch-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/zadn-ch.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Правая сторона</em></strong>. Клавиша RESET</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21322" src="http://avto-blogger.ru/wp-content/uploads/2019/11/prr-sss.jpg" alt="Правая сторона" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/prr-sss-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/prr-sss.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Левая сторона</em></strong>. Разъем для питания + гнездо для карты памяти</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21323" src="http://avto-blogger.ru/wp-content/uploads/2019/11/levcv-stt.jpg" alt="Левая сторона" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/levcv-stt-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/levcv-stt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Как я писал выше, PIRANHA сделана в виде форм-фактора маленького фотоаппарата, корпус сделан качественно, никаких запахов и скрипов нет. Присоска крепится плотно и не болтается</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>ОСНОВНОЕ МЕНЮ</strong></h2>
<p style="text-align: justify;">Как и во многих других гаджетах, на которые я уже писал отзывы, оно вызывается клавишей «MENU», на корпусе.</p>
<p style="text-align: justify;">Если нажать один раз, то у вас появляется список отснятых роликов.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21324" src="http://avto-blogger.ru/wp-content/uploads/2019/11/zapiss.jpg" alt="Ролики" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/zapiss-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/zapiss.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Но само МЕНЮ, состоит из 4 основных кладок:</p>
<ul style="text-align: justify;">
<li><strong><em>РД – радар-детектор</em></strong>. Здесь настраивается все что связано с радарным комплексом, например режимы ГОРОД, ГОРОД1, ГОРОД2, ТРАССА, настройка IQ режима, порог скорости и т.д.</li>
</ul>
<p><img class="aligncenter size-full wp-image-21325" src="http://avto-blogger.ru/wp-content/uploads/2019/11/radar-dettt.jpg" alt="Радар-детектор" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/radar-dettt-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/radar-dettt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li><strong><em>ВР – видеорегистратор</em></strong>. Настроек опять же много, но они все интуитивно понятны, например качество видео, цикл записи, скорость на видео, наложение гос.номера</li>
</ul>
<p><img class="aligncenter size-full wp-image-21326" src="http://avto-blogger.ru/wp-content/uploads/2019/11/videorrr.jpg" alt="Видеорегистратор" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/videorrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/videorrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li><strong><em>БД – база данных </em></strong><strong><em>GPS</em></strong>. Настраиваем GPS информатор, есть такие настройки как – дистанция оповещений, дополнительное превышение скорости, объект пройден, объекты БД и т.д.</li>
</ul>
<p><img class="aligncenter size-full wp-image-21327" src="http://avto-blogger.ru/wp-content/uploads/2019/11/GPSS.jpg" alt="GPS информатор" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/GPSS-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/GPSS.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li><strong><em>Настройки</em></strong>. Здесь можно настроить – режимы экрана, автовыключение экрана, задержка выключения, часовой пояс, язык, очистка карты памяти и т.д.</li>
</ul>
<p><img class="aligncenter size-full wp-image-21328" src="http://avto-blogger.ru/wp-content/uploads/2019/11/nastrr.jpg" alt="Настройки" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/nastrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/nastrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">В целом меню очень простое и понятное, тут как говорится, разобраться сможет каждый, подробнее я расскажу в своем видео отзыве.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>ВОЗМОЖНОСТИ И ЖЕЛЕЗО</strong></h2>
<p style="text-align: justify;">Вот тут как раз и получается самое интересное в нашем обзоре, а именно что установили внутри.</p>
<p style="text-align: justify;"><strong>ЖЕЛЕЗО:</strong></p>
<p style="text-align: justify;"><strong><em>Процессор — iCatch SPCA6350M (450MHz)</em></strong><em>,</em> от Тайваньского производителя. Я уже про него писал в статье про BARRACUDA, средний ценовой сегмент, устанавливается в основном в бюджетных системах видеонаблюдения и видеорегистраторах</p>
<p style="text-align: justify;"><strong><em>Матрица — SOI JX-F22 (2M, 1/2.7″).</em></strong> Опять же первый раз столкнулся в БАРРАКУДА, в целом работает не плохо, и как я понял, стоит не много, используется в основном в системах видеонаблюдения начального уровня.</p>
<p style="text-align: justify;"><strong><em>Угол обзора – 135 градусов </em></strong></p>
<p style="text-align: justify;"><strong><em>Разрешение видеосъемки</em></strong> – только одно Full HD (1920x1080p), изменить его нельзя</p>
<p style="text-align: justify;"><strong><em>Качество съемки</em></strong> – можно менять, 18/16/12 Мбит/с</p>
<p style="text-align: justify;"><strong><em>Объектив – 6 линз + ИК напыление</em></strong></p>
<p style="text-align: justify;"><strong><em>Формат видеозаписи – </em></strong><strong><em>AVI</em></strong></p>
<p style="text-align: justify;"><strong><em>Циклическая запись – 1,3,5 минут</em></strong></p>
<p style="text-align: justify;"><strong><em>Поддержка карт памяти  &#8212; до 256 </em></strong><strong><em>Gb</em></strong> (желательно <strong><a href="http://avto-blogger.ru/avtogadzhety/karta-pamyati-dlya-videoregistratora.html" target="_blank">от 10 класса</a></strong>)</p>
<p style="text-align: justify;"><strong><em>Аккумулятор – 370 мАч</em></strong>, хватает примерно на 5 – 7 минут в режиме автономной работы.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21329" src="http://avto-blogger.ru/wp-content/uploads/2019/11/harakttt.jpg" alt="Характеристики" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/harakttt-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/harakttt.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Опять же частота кадров не указана, но если смотреть отснятые ролики понятно что на всего 30 к/с.</p>
<p style="text-align: justify;">НУ и теперь подошла очередь в моем обзоре, чтобы оценить качество видео.</p>
<p style="text-align: justify;"><strong>ДЕНЬ:</strong> В целом картинка очень не плохая, номера видно с большого расстояния примерно 10 метров. Не получилось у меня протестировать его на ярком солнце, ибо сейчас у нас постоянно, то дождь, то просто пасмурно. Однако для бюджетного процессора и матрицы, все очень даже не плохо.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21330" src="http://avto-blogger.ru/wp-content/uploads/2019/11/dennn.jpg" alt="День" width="650" height="365" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/dennn-300x168.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/dennn.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong>НОЧЬ:</strong> Прогнозируемо качество падает, ведь плохое освещение (это у всех КОМБО не зависимо от цены). Однако здесь, все на уровне, номера читаются примерно с 6 – 7 метров, картинка четкая.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21331" src="http://avto-blogger.ru/wp-content/uploads/2019/11/nochhh.jpg" alt="Ночь" width="650" height="365" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/nochhh-300x168.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/nochhh.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong>ПЛОХОЕ ОСВЕЩЕНИЕ:</strong> Шумов больше, но они не критичны, ситуация также хорошо считывается.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21332" src="http://avto-blogger.ru/wp-content/uploads/2019/11/plohhh-osss.jpg" alt="Плохое освещение" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/plohhh-osss-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/plohhh-osss.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">В целом за свою цену, видеорегистратор в этом КОМБО отрабатывает очень даже хорошо. Картинка, как днем, так и ночью на достаточно высоком уровне, я бы сказал выше среднего.</p>
<p style="text-align: justify;"><strong>РАДАР-ДЕТЕКТОР:</strong></p>
<p style="text-align: justify;">У INSPECTOR PIRANHA радарная часть построена на основе ПАТЧ-антенны, не рупорной, а именно ПАТЧ. У нее больше площадь детектирования (обычно прячут под пластиковым корпусом), и как пишут многие эксперты, что она лучше воспринимает излучения от различных комплексов. Собственно я и сам это много раз замечал, поэтому работают они действительно лучше.</p>
<p style="text-align: justify;">Однако есть и минусы, она больше в габаритах, а поэтому ее можно установить только в вертикальный, а не вытянутый гаджет. НО у нас именно такой корпус.</p>
<p style="text-align: justify;">Также еще раз стоит отметить, что наш гаджет не имеет <strong><a href="http://avto-blogger.ru/avtogadzhety/signaturnyj-radar-detektor.html" target="_blank">сигнатурной составляющей</a></strong>, то есть здесь прием только обычного излучения</p>
<p style="text-align: justify;"><strong><em>Поддержка диапазонов</em></strong> &#8212; CT, K (24.150GHz ± 125MHz), L (800~1000 nm), X (10.525GHz ± 50MHz)</p>
<p style="text-align: justify;"><strong><em>Основные режимы</em></strong> &#8212; ТРАССА, ГОРОД, ГОРОД 1, ГОРОД 2, «IQ». Эти настройки меняют восприятия сигналов и их чувствительность. Например, «ГОРОД», вообще может отключить какие-то режимы при малых скоростях. А «ТРАССА», включает все</p>
<p style="text-align: justify;">Лично я всегда ставлю «IQ» – он автоматически перебирает режимы от «ГОРОД», до «ТРАССА», в зависимости от скорости, это удобно.</p>
<p style="text-align: justify;">По детектированию, в целом чувствительность действительно неплохая, все радарные комплексы улавливаются примерно с 200 – 300 метров.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21333" src="http://avto-blogger.ru/wp-content/uploads/2019/11/lozz-srrr.jpg" alt="Ложная сработка" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/lozz-srrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/lozz-srrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Однако, как и следует ожидать много различных ложных срабатываний, да они не напрягают, потому как в городе работают в «тихом режиме», однако на экране они все равно присутствуют. Что поделать, это специфика обычных радар-детекторов. Тут выбирает каждый для себя.</p>
<p style="text-align: justify;"><strong>GPS</strong><strong> – ГЛОНАСС</strong></p>
<p style="text-align: justify;">Работают без нареканий, все точки проговариваются точно. АВТОДОРИЯ также детектируется без проблем. Постоянные обновления, качайте хоть каждую неделю.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21334" src="http://avto-blogger.ru/wp-content/uploads/2019/11/autodorrr.jpg" alt="АВТОДОРИЯ" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/autodorrr-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/autodorrr.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Хочется заметить про звуки при превышении, похожи на полицейские сирены, очень не обычно (примеры будут в видео отзыве).</p>
<pre><a name="chast5"></a></pre>
<h2 style="text-align: center;"><strong>КРЕПЛЕНИЕ НА ЛОБОВОЕ СТЕКЛО</strong></h2>
<p style="text-align: justify;">Как обычно я отмечаю в обзорах следующее:</p>
<ul style="text-align: justify;">
<li>Не мешает обзору водителя</li>
<li>Можно повернуть на 90, да хоть на 180 градусов</li>
<li>Легко снимается с присоски, то есть его можно легко унести домой.</li>
<li>Кабель около 3 – 4 метров, хватит для скрытой проводки</li>
</ul>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21335" src="http://avto-blogger.ru/wp-content/uploads/2019/11/ne-messs.jpg" alt="НА лобовом стекле" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/ne-messs-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/ne-messs.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Все также и с INSPECTOR PIRANHA, сзади дисплей всего 2,4 дюйма, а поэтому корпус действительно не большой и при необходимости его легко повернуть на сотрудника ГИБДД</p>
<pre><a name="chast6"></a></pre>
<p style="text-align: justify;">Сейчас видео отзыв, смотрим.</p>
<p><iframe src="https://www.youtube.com/embed/Xtz1HpvVIao" width="650" height="366" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<pre><a name="chast7"></a></pre>
<h2 style="text-align: center;"><strong>ИТОГ</strong></h2>
<p style="text-align: justify;">Как обычно начнем с цены, если верить сайту официального производителя, то она составляет 7990 рублей, то есть по на две с небольшим тысячи меньше, чем психологическая отметка в 10 000 рублей! Цена нужно сказать, очень ПРИВЛЕКАТЕЛЬНАЯ. Ведь сейчас многие компании продают просто видеорегистраторы по ценам в 6000 – 8000 рублей, а тут все же КОМБО.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-21336" src="http://avto-blogger.ru/wp-content/uploads/2019/11/itoggg.jpg" alt="Итог" width="650" height="366" srcset="http://avto-blogger.ru/wp-content/uploads/2019/11/itoggg-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/11/itoggg.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong>ПЛЮСЫ</strong><strong>:</strong></p>
<ul style="text-align: justify;">
<li>Цена</li>
<li>Хорошее качество сборки (КОРЕЯ)</li>
<li>Приемлемое качество видео</li>
<li>ПАТЧ антенна</li>
<li>Работа радар-детектора</li>
<li>Отличная работа GPS-ГЛОНАСС</li>
<li>Постоянные обновления</li>
<li>Поддержка карт памяти до 256 Гб</li>
</ul>
<p style="text-align: justify;"><strong>МИНУСЫ</strong><strong>:</strong></p>
<ul style="text-align: justify;">
<li>Бюджетные процессор и матрица</li>
<li>Нет HDR или WDR</li>
<li>Разрешение только FULL HD</li>
<li>Количество кадров, только 30</li>
<li>Ложные сработки, не много но есть, все же у нас обычный радар-детектор (здесь нет сигнатурной составляющей)</li>
</ul>
<p style="text-align: justify;">НА этом мой отзыв подходит к концу. Нужно воспринимать INSPECTOR PIRANHA, как КОМБО начального уровня, и странно его сравнивать с флагманами этого же производителя. Для своей ценовой категории, он очень даже не плох, и если вам не нужно какие-то сверх искушенные настройки, а нужна просто рабочая лошадка, тогда это ваш выбор.</p>
<p style="text-align: justify;">Я думаю, мой обзор был вам полезен, подписывайтесь на канал, читайте наш сайт, искренне ваш АВТОБЛОГГЕР.</p>
<p><div class="desktop" style="float: left; margin: 30px;">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- совет-низ --> <ins class="adsbygoogle" style="display: inline-block; width: 580px; height: 400px;" data-ad-client="ca-pub-5913323102457183" data-ad-slot="9812297199"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>
</div></p>                                                            <span id="post-ratings-21312" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c0372792e5"><img id="rating_21312_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(21312, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21312_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(21312, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21312_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(21312, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21312_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(21312, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21312_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(21312, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_21312_text"></span><meta itemprop="headline" content="INSPECTOR PIRANHA. Подробный обзор и мой отзыв" /><meta itemprop="description" content="Компания INSPECTOR продолжает расширять линейку бюджетных устройств, мы уже недавно тестировали BARRACUDA, и вот еще один гаджет который построен на этом же железе и со схожими функциями, это &ndash; PIRANH..." /><meta itemprop="datePublished" content="2019-11-19T19:01:49+00:00" /><meta itemprop="dateModified" content="2019-11-19T19:02:13+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/avtogadzhety/inspector-piranha-podrobnyj-obzor-otzyv.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/avtogadzhety/inspector-piranha-podrobnyj-obzor-otzyv.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://avto-blogger.ru/wp-content/uploads/2019/11/inspeccc-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></span>                    <div class="sidebarWidget">
                        <div class="vkWidget" id="yarpp_widget-2"><div class='yarpp-related-widget'>
<h3 class="sidebarWidget__title">Похожие новости</h3>
 <ul class="sidebarWidget__list sidebarWidget__list_horizon">
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="168" src="http://avto-blogger.ru/wp-content/uploads/2011/03/saab-300x168.jpg" class="sidebarWidget__img wp-post-image" alt="Система управления saab." />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/avtogadzhety/novaya-sistema-upravleniya-avtomobilem-saab.html">
                <p class="sidebarWidget__text">
                    Новая система управления автомобилем Saab                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="224" src="http://avto-blogger.ru/wp-content/uploads/2011/05/bezvozdush_shini1-300x224.jpg" class="sidebarWidget__img wp-post-image" alt="Безвоздушные шины" srcset="http://avto-blogger.ru/wp-content/uploads/2011/05/bezvozdush_shini1-300x224.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2011/05/bezvozdush_shini1.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/texchast/evolyuciya-kolesa-novye-bezvozdushnye-shiny.html">
                <p class="sidebarWidget__text">
                    Эволюция колеса | Новые безвоздушные шины                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2016/08/CARKU-E-37-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Сarku E-Power 37" srcset="http://avto-blogger.ru/wp-content/uploads/2016/08/CARKU-E-37-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2016/08/CARKU-E-37.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/avtogadzhety/carku-e-power-37-obzor-testirovanie.html">
                <p class="sidebarWidget__text">
                    Сarku E-Power 37. Обзор – тестирование, инструкция по применению...                </p>    
            </a>
        </div>
    </li>
	</ul>
<div style="margin-left:30px; margin-right:20px;">
  <!--noindex-->
  <!— Яндекс.Директ —>
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
  <!--/noindex-->
  </div>
</div>
</div>                    </div>
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="sidebarWidget__title commentsForm__title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avtogadzhety/inspector-piranha-podrobnyj-obzor-otzyv.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+avto-blogger-news+%28%D0%90%D0%B2%D1%82%D0%BE%D0%B1%D0%BB%D0%BE%D0%B3%29#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform" class="commentsForm">
					<div class="commentsForm__row"><input id="author" name="author" type="text" class="commentsForm__input" placeholder="Имя*" value="" size="30" required="required"/>
<input id="email" name="email" type="text" class="commentsForm__input" placeholder="Почта*" value="" size="30" aria-describedby="email-notes" required="required"/></div>
<textarea id="comment" name="comment" cols="45" rows="8" class="commentsForm__text" placeholder="Сообщение" aria-required="true" required="required"></textarea><button type="submit" name="submit" type="submit" id="submit" class="btn commentsForm__btn" value="Отправить комментарий">Отправить</button> <input type='hidden' name='comment_post_ID' value='21312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</form>
					</div><!-- #respond -->
		                                    </div>
                <aside class="recentArticlesPage__sidebar sidebar">
                	                    <div class="sidebarWidget">
                        <!--noindex-->
						<p class="sidebarWidget__title">Свежие отзывы</p>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">Свежее видео</p>
                                                    <ul class="sidebarWidget__list">
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/639628f4e-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%be%d1%88%d0%b8%d0%bf%d0%be%d0%b2%d0%ba%d0%b0-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d1%88%d0%b8%d0%bd-%d1%81%d0%b2%d0%be%d0%b8%d0%bc%d0%b8-%d1%80%d1%83%d0%ba%d0%b0%d0%bc%d0%b8_639628f4e.html" class="sidebarWidget__post-title">
                                            	Ошиповка колеса (ШИН) - своими руками.                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/cf697648b-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d1%88%d0%b8%d0%bd%d1%8b-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d0%b6%d0%b3%d1%83%d1%82%d0%be%d0%bc_cf697648b.html" class="sidebarWidget__post-title">
                                            	Ремонт ШИНЫ (КОЛЕСА) - ЖГУТОМ                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/ebcf4adf9-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/haval-f7-2019-%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d0%be-%d0%be-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9%d1%86%d0%b5_ebcf4adf9.html" class="sidebarWidget__post-title">
                                            	HAVAL F7 2019. РЕАЛЬНО о КИТАЙЦЕ                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/70577e410-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%ba%d0%b0%d0%ba-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d1%8c-%d0%b4%d0%b2%d0%b8%d0%b3%d0%b0%d1%82%d0%b5%d0%bb%d1%8c-%d0%bf%d0%be%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd%d0%bd%d0%be%d0%b3_70577e410.html" class="sidebarWidget__post-title">
                                            	Как проверить ДВИГАТЕЛЬ подержанного автомобиля - за 3 минуты. 5 Советов при выборе                                            </a>
                                        </div>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">ТОП статей за месяц</p>
                        <ul class="sidebarWidget__list">
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/trans/chto-luchshe-avtomat-robot-ili-variator-mexanika.html" class="sidebarWidget__img-link">
                                            <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Механика, автомат, вариатор или робот" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/meh-akp-var-robb.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/trans/chto-luchshe-avtomat-robot-ili-variator-mexanika.html" class="sidebarWidget__post-title">Что лучше автомат робот или вариатор. Сравним с механикой, какие есть отличия?</a>
                                        <p class="sidebarWidget__text">У меня есть много различных статей и видео по различным коробкам передач, например вот здесь&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__img-link">
                                            <img width="300" height="242" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg" class="sidebarWidget__img wp-post-image" alt="Через сколько выветривается алкоголь?" srcset="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</a>
                                        <p class="sidebarWidget__text">Скоро праздники, а это значит &#8212; большая часть нашей страны будет употреблять алкоголь. Легкий: &#8212;&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/avtogadzhety/karta-pamyati-a1-chto-eto.html" class="sidebarWidget__img-link">
                                            <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2019/06/kart-pamm-a11-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Карта памяти «A1» - что это такое?" srcset="http://avto-blogger.ru/wp-content/uploads/2019/06/kart-pamm-a11-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2019/06/kart-pamm-a11.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/avtogadzhety/karta-pamyati-a1-chto-eto.html" class="sidebarWidget__post-title">Карта памяти «A1» &#8212; что это такое? На SD и micro SD, подробно + видео версия</a>
                                        <p class="sidebarWidget__text">У меня на сайте уже есть статья про выбор карт памяти (можете посмотреть здесь), очень&#8230;</p>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                    <div class="sidebarWidget">
					<!--/noindex-->
                        <p class="sidebarWidget__title">Это может быть интересно</p>
                        <div class="sidebarWidget__attendance">
                            <div id="text-14">			<div class="textwidget"><!--noindex-->
<!— Яндекс.Директ —>
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'Arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FD9B12';
yandex_direct_sitelinks_color = 'FD9B12';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex--></div>
		</div>                        </div>
                    </div>
                </aside>
            </div>
        </div>
    </div>
        	
  <footer class="footer">
    <div class="container">
      <div class="footer__container">
        <div class="footer__col">
          <a href="http://avto-blogger.ru" class="footer__logo">
            <span class="footer__logo_red">Avto</span> blogger.ru</a>
          <div class="footer__copywriting">2011 - 2019</div>
          <div class="footer__copywriting"></div>
          <div class="footer__copywriting">Все права защищены. Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ</div>
        </div>
        <div class="attendance">
          <h3 class="footer__title">Посещаемость - рейтинги</h3>
          <ul class="attendance__list">
            <li class="attendance__item">
              <a href="http://metrika.yandex.ru/stat/?
id=9365080&from=informer"
target="_blank" rel="nofollow"><img
src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFE
FFF_0_pageviews"
style="width:88px; height:31px; border:0;"
alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за
сегодня (просмотры, визиты и уникальные посетители)"
onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lan
g:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter9365080 = new Ya.Metrika({id:9365080,
enableAll: true, webvisor:true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") +
"//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080"
style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->            </li>
            <li class="attendance__item">
              <a target="_top" href="http://top.mail.ru/jump?
from=2001891">
<img src="http://db.c8.be.a1.top.mail.ru/counter?
js=na;id=2001891;t=134"
height="40" width="88" border="0" alt="Рейтинг@Mail.ru">
</a>
            </li>
            <li class="attendance__item">
              <script id="top100Counter" type="text/javascript"
src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188"
alt="Rambler's Top100" border="0" />
</a>
</noscript>            </li>
          </ul>
        </div>
        <div class="social">
          <h3 class="footer__title">Мы в соц. сетях</h3>
          <ul class="social__list">
                          <li class="social__item">
                <a href="https://vk.com/avtoblogger" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/vk.svg" alt="">
                </a>
              </li>
                                      <li class="social__item">
               <a href="https://www.facebook.com/Avto-bloggerru-203347516362414/" class="social__link">
                <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/facebook.svg" alt="">
               </a>
              </li>
                                      <li class="social__item">
                <a href="https://www.youtube.com/user/BloggerAvto?sub_confirmation=1" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.svg" alt="">
                </a>
              </li>
                      </ul>
        </div>
        <!-- <div class="subscribe">
          <p class="subscribe__text">Подписаться на рассылку</p>
          <form class="subscribe__form" name="s2form" method="post">
            <input name="ip" value="127.0.0.1" type="hidden">
            <input type="email" class="subscribe__input" name="email" placeholder="Ваш E-mail адрес">
            <button type="submit" class="subscribe__button" name="subscribe" value="Subscribe"></button>
          </form>
        </div> -->
      </div>
    </div>
    </div>
  </footer>

  <div class="overlay"></div>
  <script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "ads_banners", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-14'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.maskedinput/1.4.1/jquery.maskedinput.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/parsley.js/2.8.2/parsley.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/ru.js?ver=0.0.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/common.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.20'></script>
<!-- Generated in 0,597 seconds. Made 63 queries to database and 0 cached queries. Memory used - 33.05MB -->
<!-- Cached by DB Cache Reloaded -->
</body>

</html>