<!DOCTYPE html>
<html lang="ru-RU">

<head>
	<meta charset="UTF-8">
    <title>Падает напряжение на аккумуляторе. Почему? Ведь нагрузки то нет | Автоблог</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php">
    				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"f4ffeab5df","grs":false,"ajaxurl":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Падает напряжение на аккумуляторе. Почему? Ведь нагрузки то нет&raquo;" href="http://avto-blogger.ru/akb-avto/padaet-napryazhenie-na-akkumulyatore.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.24"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-helvetica-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/HelveticaNeueCyr/stylesheet.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-impact-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/fonts/Impact/stylesheet.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-css-css'  href='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/css/main.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-jqueryui-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.theme.min.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-baguetteBox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='qlab-swiper-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/css/swiper.min.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://avto-blogger.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trendvision TDR-708 GNS. Видеорегистратор с GPS датчиком' href='http://avto-blogger.ru/avtogadzhety/trendvision-tdr-708-gns-otzivi.html' />
<link rel='next' title='FUJIDA KARMA BLISS S WIFI. Подробный обзор КОМБО-устройства' href='http://avto-blogger.ru/avtogadzhety/fujida-karma-bliss-s-wifi-podrobnyj-obzor-kombo-ustrojstva.html' />
<meta name="generator" content="WordPress 4.4.24" />
<link rel='shortlink' href='http://avto-blogger.ru/?p=22175' />
<link rel="alternate" type="application/json+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Fakb-avto%2Fpadaet-napryazhenie-na-akkumulyatore.html" />
<link rel="alternate" type="text/xml+oembed" href="http://avto-blogger.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Favto-blogger.ru%2Fakb-avto%2Fpadaet-napryazhenie-na-akkumulyatore.html&#038;format=xml" />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[72,198] -->
<meta name="description" content="Почему напряжение в аккумуляторе падает, в тепле без нагрузки? Есть всего три причины, подробно + видео" />
<meta name="keywords" content="напряжение аккумулятор падать без нагрузки почему " />
<link rel="canonical" href="http://avto-blogger.ru/akb-avto/padaet-napryazhenie-na-akkumulyatore.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://avto-blogger.ru/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'b0d0b8e0f3', id: 22175});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
                <!-- google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-24358429-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type =
'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<script src="/js/init.js" type="text/javascript"></script>
<style media="screen">
	#shin-calc {
		display: none;
	}
</style>
<!-- end google analytics -->
</head>

<body>
	<header class="header">
		<div class="headerTop">
			<div class="container">
				<div class="headerTop__container">
					<a href="https://www.youtube.com/channel/UCmmSDnN3qima-Ci0XMLQlIw" class="youtube">
						<div class="youtube__imgContainer">
							<img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.png" alt="" class="youtube__img">
						</div>
						<p class="youtube__text">Канал в youtube</p>
					</a>
					<a href="http://avto-blogger.ru" class="logo">
						<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/logo.png" alt="" class="logo__img">
					</a>
					<div class="headerTop__linkContainer">
						<a href="http://avto-blogger.ru/about" class="headerTop__link">О&nbspпроекте</a>
						<a href="http://avto-blogger.ru/kontakty" class="headerTop__link">Контакты</a>
					</div>
				</div>
			</div>
		</div>
		<div class="headerMiddle">
			<div class="container">
				<div class="headerMiddle__container">
					<img src="http://avto-blogger.ru/wp-content/uploads/2019/06/avto-blogger.png" alt="" class="baner">
					<p class="headerMiddle__subTitle">Блог про автомобили и все что с ними связано.</p>
					<form role="search" method="get" id="searchform" action="http://avto-blogger.ru/">
						<label class="search">
							<input type="search" value="" name="s" id="s" class="search__input" placeholder="Поиск по сайту" required>
							<button type="submit" id="searchsubmit" class="search__submit"></button>
						</label>
					</form>
				</div>
			</div>
		</div>
		<div class="headerBottom">
			<div class="container">
				<table id="headerimg" width="948" height="29" border="0">
				  <tr>
				    <td height="20">
				    	<div align="center">
							<noindex>
								  
<div id="header-image">
<a href="http://avto-blogger.ru/category/akb-avto"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/2/AKB-last.jpg" width="380" height="150" title="РУБРИКА: АККУМУЛЯТОРЫ"></a>
<a href="http://avto-blogger.ru/category/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/2/avto-gadzh4.jpg" width="380" height="150" title="РУБРИКА: АВТОГАДЖЕТЫ"></a>
<a href="http://avto-blogger.ru/elav/stabilizatory-napryazheniya-dlya-svetodiodov.html"><img  src="http://avto-blogger.ru/images/rotator/2/STAB.jpg" width="380" height="150" title="Как сделать чтобы светодиоды в габаритах не перегорали?"></a>
</div>							</noindex>
				    	</div>
				    </td>
				  </tr>
				</table>
			</div>
		</div>
					<nav class="menu"><div class="burger"></div><div class="container"><ul id="menu-glavnoj" class="menu__list"><li class="menu__item"><a href="http://avto-blogger.ru/" class="menu__link">Вернуться на главную</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/poleznoe" class="menu__link">Полезное</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/shiny-i-diski" class="menu__link">Шины и диски</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/avtogadzhety" class="menu__link">АвтоГаджеты</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/category/akb-avto" class="menu__link">АКБ авто</a></li>
<li class="menu__item"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami" class="menu__link">Все статьи</a></li>
</ul></div></nav>	    	</header>
  
    <div class="wrapper">
        <div class="container">
            <div class="recentArticlesPage pt40">
                <div class="recentArticlesPage__content">
                    <h1 class="recentArticlesPage__title">Падает напряжение на аккумуляторе. Почему? Ведь нагрузки то нет</h1>
                    <ul class="breadcrumbs" prefix="v: http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru" rel="v:url" property="v:title" class="breadcrumbs__link">Главная</a></li>
<li typeof="v:Breadcrumb" class="breadcrumbs__item"><a href="http://avto-blogger.ru/category/akb-avto" rel="v:url" property="v:title" class="breadcrumbs__link">АКБ авто</a></li>
<li class="breadcrumbs__item"><a class="breadcrumbs__link breadcrumbs__link_active">...</a></li></ul>	<noindex>
<style>
.pod_zagolovkom_stati { width: 336px; height: 280px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 336px; height: 280px; } }
</style>
<div style="float:left; margin-right:10px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>					
                    <p style="text-align: justify;">После того как аккумулятор автомобиля был заряжен, то он должен держать определенное напряжение, обычно это &#8212; 12,7 Вольта (это своеобразный стандарт), конечно бывают случаи когда показания на клеммах &#8212; 12,5 В (но это только в случае с кальциевыми АКБ). НО что делать если напряжение падает, без нагрузки в домашних условиях (то есть без мороза при комнатной температуре) было 12,7В, а через сутки – двое простоя уже 12,3В. Это не очень хорошая новость, расскажу почему +  как обычно видео версия …</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22176" src="http://avto-blogger.ru/wp-content/uploads/2021/01/napryazz.jpg" alt="Падает напряжение на аккумуляторе" width="650" height="455" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/napryazz-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/napryazz.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><span id="more-22175"></span></p><center>

<!-- Yandex.RTB R-A-82767-4 -->
<div id="yandex_rtb_R-A-82767-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-4",
                renderTo: "yandex_rtb_R-A-82767-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Какое нормальное напряжение?</a></li>
<li><a href="#chast2">Пару слов о саморазряде</a></li>
<li><a href="#chast3">Почему такое происходит?</a></li>
<li><strong><a href="#chast4">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Вначале я хочу напомнить, что это свойственно для кислотно – свинцовых аккумуляторов, неважно обслуживаемые они или нет (<a href="http://avto-blogger.ru/akb-avto/agm-ili-gel-gelevyj-akkumulyator.html" target="_blank"><strong>AGM или </strong><strong>EFB</strong></a>), принцип их работы практически одинаков.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Какое нормальное напряжение?</strong></h2>
<p style="text-align: justify;">Как я уже писал <a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" target="_blank"><strong>выше оно должно быть 12,7В</strong></a> – ПОСЛЕ ЗАРЯДА, если оставить АКБ в простое на три часа. Это говорит нам о том, что батарея на 100% заряжена и готова к эксплуатации:</p>
<ul style="text-align: justify;">
<li>Обычно зарядное устройство подает напряжение в 14,4В, поэтому в промежутке от 0 до 1 часа, если снять батарею с заряда, на клеммах может быть и 13, и 14В, это абсолютно нормально</li>
<li>После 3 часов простоя, значение упадет до 12,5 (кальциевый АКБ) – 12,7В, и далее должно зафиксироваться</li>
<li>Если через сутки – двое, имеет место быть 12,3В, это плохо, значит теряется емкость.</li>
</ul>
<p><img class="aligncenter size-full wp-image-22177" src="http://avto-blogger.ru/wp-content/uploads/2021/01/12.2V.jpg" alt="Низкое напряжение" width="650" height="385" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/12.2V-300x178.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/12.2V.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<ul style="text-align: justify;">
<li>100% заряда это – 12,7В, полный разряд – 11,7В (разница всего в 1В). 12,3В – это разряд на 40%, за пару суток это много</li>
</ul>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>Пару слов о саморазряде</strong></h2>
<p style="text-align: justify;">Саморазряд кислотно-свинцовой батареи имеет место быть. НО он не такой быстрый, скажем так если у вас 12,7В на клеммах, и АКБ стоит дома без нагрузке в тепле. ТО чтобы оно уменьшилось до 12,6В должно пройти как минимум – 3 – 4 недели.</p>
<blockquote>
<p style="text-align: justify;">НО никак не пару дней! Это ненормальное положение дел.</p>
</blockquote>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22178" src="http://avto-blogger.ru/wp-content/uploads/2021/01/12.5V.jpg" alt="12.5 Вольта" width="650" height="400" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/12.5V-300x185.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/12.5V.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Также стоит отметить, если вы скинули клеммы под капотом, а на улице скажем -25, -30 градусов то саморазряд при таких морозах ускоряется, то есть через 3 – 7 дней просадка будет более чувствительной. Потому как при сильных морозах замедляются процессы, банально происходит замораживание АКБ</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Почему такое происходит?</strong></h2>
<p style="text-align: justify;">Собственно есть три основных причины, две – более-менее поправимые, и одна – сложная (АКБ нужно заменить)</p>
<p style="text-align: justify;"><strong><em>Легкие причины</em></strong><strong><em>:</em></strong></p>
<p style="text-align: justify;"><strong><em>Недостаток электролита.</em></strong> В основном это происходит с <strong><a href="http://avto-blogger.ru/akb-avto/neobsluzhivaemyj-avtomobilnyj-akkumulyator.html" target="_blank">кальциевыми необслуживаемыми аккумуляторами</a></strong>. Так как нет крышек сверху, куда вы чисто физически можете – открутить и посмотреть, вы не знаете какой уровень электролита у вас остался в банках. Через 4 – 6 лет, он может упасть до конкретно низкого значения, пластины оголятся (их верхняя часть), соответственно упадет емкость и напряжение. Этот процесс абсолютно нормальный (от жары и заряда &#8212; вода может уходить из банок), просто в обслуживаемом АКБ вы дольете дистиллированной воды, зарядите и поедите дальше. А в необслуживаемом, такой возможности нет!</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22179" src="http://avto-blogger.ru/wp-content/uploads/2021/01/net-krishek.jpg" alt="Нет крышек" width="650" height="412" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/net-krishek-300x190.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/net-krishek.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Что делать?</em></strong> Нужно сверлить стенку аккумулятора сбоку, сверлом на 1 мм, обычно 1 см от крышки (про это у меня скоро будет материал). И шприцом туда закачивайте дистиллированную воду.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22180" src="http://avto-blogger.ru/wp-content/uploads/2021/01/sverlimm.jpg" alt="Сверлим отверстия" width="650" height="389" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/sverlimm-300x180.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/sverlimm.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">Пластины закрываются – далее заряд и АКБ набирает нужную емкость. ВАЖНО! Многие сейчас могут написать – «что можно оторвать лабиринтную крышку сверху и таким образом добраться до банок». Делать этого НЕЛЬЗЯ, не в коем случае! Таким образом, вы нарушите герметичность батареи, она не будет работать правильно</p>
<p style="text-align: justify;"><strong><em>Сульфатация пластин</em></strong>. Про это у меня <strong><a href="http://avto-blogger.ru/akb-avto/sulfataciya-plastin-akkumulyatora.html" target="_blank">есть материал</a></strong>, почитайте там более подробно. Простыми словами из-за неправильной эксплуатации (скажем, разряженный аккумулятор стоит по 2 – 3 суток), на пластинах образуются не разрушаемые соли, которые запечатывают поверхность. От этого емкость падает, АКБ не держит заряд</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22181" src="http://avto-blogger.ru/wp-content/uploads/2021/01/sulff.jpg" alt="Сульфатация пластин" width="650" height="434" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/sulff-300x200.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/sulff.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Что делать?</em></strong> Попробовать зарядным устройством с режимом <strong><a href="http://avto-blogger.ru/akb-avto/desulfataciya-akkumulyatora.html" target="_blank">десульфатации</a></strong>, «покачать» батарею. Возможно, часть солей разрушится, и емкость пусть не полностью, но восстановится. НО тут как показывает моя практика &#8212; 50 на 50</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22182" src="http://avto-blogger.ru/wp-content/uploads/2021/01/rezim-dess.jpg" alt="Зарядник с десульфатацией" width="650" height="455" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/rezim-dess-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/rezim-dess.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Сложная причина:</em></strong></p>
<p style="text-align: justify;">Нужно отметить, что здесь падения напряжение стремительное, например вы заряжали аккумулятор, сняли с зарядки а уже через час – два на клеммах 12,0 или даже 11,7В.</p>
<p style="text-align: justify;">Говорит это об одном, скорее всего, произошло осыпание активной массы и электролит мутного (черного) цвета. Пусть даже в одной банке.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-22183" src="http://avto-blogger.ru/wp-content/uploads/2021/01/mutnii-elektroll.jpg" alt="Мутный электролит" width="650" height="418" srcset="http://avto-blogger.ru/wp-content/uploads/2021/01/mutnii-elektroll-300x193.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2021/01/mutnii-elektroll.jpg 650w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;"><strong><em>Что делать?</em></strong> Сдавать эту батарею в «ЦВЕТМЕТ» или в специализированные магазины и покупать новую. Простыми методами обойтись не получится</p>
<pre><a name="chast4"></a></pre>
<p style="text-align: justify;">Сейчас видео версия смотрим</p>
<p><iframe src="https://www.youtube.com/embed/0Xc5NMzouYQ" width="650" height="366" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Таким образом, если у аккумулятора падает напряжение на клеммах без нагрузки, причем быстро пару дней. Хорошего в этом мало! Как показывает моя практика, оживить можно только 50% батарей.</p>
<p style="text-align: justify;">На этом заканчиваю, искренне ваш &#8212; АВТОБЛОГГЕР</p>
<p><div class="desktop" style="float: left; margin: 30px;">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- совет-низ --> <ins class="adsbygoogle" style="display: inline-block; width: 580px; height: 400px;" data-ad-client="ca-pub-5913323102457183" data-ad-slot="9812297199"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>
</div></p>                                                            <span id="post-ratings-22175" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8b30eff8ba"><img id="rating_22175_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(22175, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22175_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(22175, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22175_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(22175, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22175_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(22175, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_22175_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(22175, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>3</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_22175_text"></span><meta itemprop="headline" content="Падает напряжение на аккумуляторе. Почему? Ведь нагрузки то нет" /><meta itemprop="description" content="После того как аккумулятор автомобиля был заряжен, то он должен держать определенное напряжение, обычно это - 12,7 Вольта (это своеобразный стандарт), конечно бывают случаи когда показания на клеммах ..." /><meta itemprop="datePublished" content="2021-01-13T18:40:25+00:00" /><meta itemprop="dateModified" content="2021-01-13T18:42:23+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/akb-avto/padaet-napryazhenie-na-akkumulyatore.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/akb-avto/padaet-napryazhenie-na-akkumulyatore.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://avto-blogger.ru/wp-content/uploads/2021/01/napryazz-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="3" /></div></span>                    <div class="sidebarWidget">
                        <div class="vkWidget" id="yarpp_widget-2"><div class='yarpp-related-widget'>
<h3 class="sidebarWidget__title">Похожие новости</h3>
 <ul class="sidebarWidget__list sidebarWidget__list_horizon">
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2015/10/skolko-svinca-v-akkum-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Сколько свинца в аккумуляторе" srcset="http://avto-blogger.ru/wp-content/uploads/2015/10/skolko-svinca-v-akkum-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2015/10/skolko-svinca-v-akkum.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/akb-avto/skolko-svinca-v-akkumulyatore-razbiraem-avtomobilnye-varianty-55-60-75-90-i-190-amper.html">
                <p class="sidebarWidget__text">
                    Сколько свинца в аккумуляторе. Разбираем автомобильные варианты ...                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2018/04/doll-vod-v-akbb-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="как долить воду в аккумулятор" srcset="http://avto-blogger.ru/wp-content/uploads/2018/04/doll-vod-v-akbb-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/04/doll-vod-v-akbb.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/akb-avto/mozhno-li-skolko-i-kak-dolit-vodu-v-akkumulyator.html">
                <p class="sidebarWidget__text">
                    Можно ли, сколько и как долить воду в аккумулятор. Также разбере...                </p>    
            </a>
        </div>
    </li>
		<li class="sidebarWidget__item sidebarWidget__item_horizon">
                    <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2018/08/kakuu-klemmu-skidd-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Какую клемму первой снимать с аккумулятора" srcset="http://avto-blogger.ru/wp-content/uploads/2018/08/kakuu-klemmu-skidd-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/08/kakuu-klemmu-skidd.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />            
        <div class="sidebarWidget__container">
            <a href="http://avto-blogger.ru/akb-avto/kakuyu-klemmu-pervoj-snimat-s-akkumulyatora.html">
                <p class="sidebarWidget__text">
                    Какую клемму первой снимать с аккумулятора? И почему так стоит д...                </p>    
            </a>
        </div>
    </li>
	</ul>
<div style="margin-left:30px; margin-right:20px;">
  <!--noindex-->
<!-- Yandex.RTB R-A-82767-6 -->
<div id="yandex_rtb_R-A-82767-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-6",
                renderTo: "yandex_rtb_R-A-82767-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  <!--/noindex-->
  </div>
</div>
</div>                    </div>
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="sidebarWidget__title commentsForm__title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/akb-avto/padaet-napryazhenie-na-akkumulyatore.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+avto-blogger-news+%28%D0%90%D0%B2%D1%82%D0%BE%D0%B1%D0%BB%D0%BE%D0%B3%29#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform" class="commentsForm">
					<div class="commentsForm__row"><input id="author" name="author" type="text" class="commentsForm__input" placeholder="Имя*" value="" size="30" required="required"/>
<input id="email" name="email" type="text" class="commentsForm__input" placeholder="Почта*" value="" size="30" aria-describedby="email-notes" required="required"/></div>
<textarea id="comment" name="comment" cols="45" rows="8" class="commentsForm__text" placeholder="Сообщение" aria-required="true" required="required"></textarea><button type="submit" name="submit" type="submit" id="submit" class="btn commentsForm__btn" value="Отправить комментарий">Отправить</button> <input type='hidden' name='comment_post_ID' value='22175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</form>
					</div><!-- #respond -->
		                                    </div>
                <aside class="recentArticlesPage__sidebar sidebar">
                	                    <div class="sidebarWidget">
                        <!--noindex-->
						<p class="sidebarWidget__title">Свежие отзывы</p>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">Свежее видео</p>
                                                    <ul class="sidebarWidget__list">
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/8167f524b-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%be%d1%88%d0%b8%d0%b1%d0%ba%d0%b8-%d0%bf%d1%80%d0%b8-%d0%bf%d0%be%d0%ba%d1%83%d0%bf%d0%ba%d0%b5-%d0%b7%d0%b8%d0%bc%d0%bd%d0%b5%d0%b9-%d1%80%d0%b5%d0%b7%d0%b8%d0%bd%d1%8b_8167f524b.html" class="sidebarWidget__post-title">
                                            	Ошибки при покупке зимней резины.                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/639628f4e-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d0%be%d1%88%d0%b8%d0%bf%d0%be%d0%b2%d0%ba%d0%b0-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d1%88%d0%b8%d0%bd-%d1%81%d0%b2%d0%be%d0%b8%d0%bc%d0%b8-%d1%80%d1%83%d0%ba%d0%b0%d0%bc%d0%b8_639628f4e.html" class="sidebarWidget__post-title">
                                            	Ошиповка колеса (ШИН) - своими руками.                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/cf697648b-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d1%88%d0%b8%d0%bd%d1%8b-%d0%ba%d0%be%d0%bb%d0%b5%d1%81%d0%b0-%d0%b6%d0%b3%d1%83%d1%82%d0%be%d0%bc_cf697648b.html" class="sidebarWidget__post-title">
                                            	Ремонт ШИНЫ (КОЛЕСА) - ЖГУТОМ                                            </a>
                                        </div>
                                    </li>
                                                                    <li class="sidebarWidget__item">
                                        <img class="sidebarWidget__img" src="http://avto-blogger.ru/video/uploads/thumbs/ebcf4adf9-1.jpg">
                                        <div class="sidebarWidget__container">
                                            <a href="/video/haval-f7-2019-%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d0%be-%d0%be-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9%d1%86%d0%b5_ebcf4adf9.html" class="sidebarWidget__post-title">
                                            	HAVAL F7 2019. РЕАЛЬНО о КИТАЙЦЕ                                            </a>
                                        </div>
                                    </li>
                                                            </ul>
                                            </div>
                    <div class="sidebarWidget">
                        <p class="sidebarWidget__title">ТОП статей за месяц</p>
                        <ul class="sidebarWidget__list">
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__img-link">
                                            <img width="300" height="242" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg" class="sidebarWidget__img wp-post-image" alt="Через сколько выветривается алкоголь?" srcset="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-300x242.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" class="sidebarWidget__post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</a>
                                        <p class="sidebarWidget__text">Скоро праздники, а это значит &#8212; большая часть нашей страны будет употреблять алкоголь. Легкий: &#8212;&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" class="sidebarWidget__img-link">
                                            <img width="300" height="210" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-300x210.jpg" class="sidebarWidget__img wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля" srcset="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" class="sidebarWidget__post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</a>
                                        <p class="sidebarWidget__text">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные показатели этого автомобильного узла,&#8230;</p>
                                    </div>
                                </li>
                                                            <li class="sidebarWidget__item">
                                                                            <a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" class="sidebarWidget__img-link">
                                            <img width="300" height="221" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-300x221.jpg" class="sidebarWidget__img wp-post-image" alt="Белый дым из выхлопной трубы" srcset="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-300x221.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                                                        <div class="sidebarWidget__container">
                                        <a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" class="sidebarWidget__post-title">Белый дым из выхлопной трубы, основные причины</a>
                                        <p class="sidebarWidget__text">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем не нравится,&#8230;</p>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                    <div class="sidebarWidget">
					<!--/noindex-->
                        <p class="sidebarWidget__title">Это может быть интересно</p>
                        <div class="sidebarWidget__attendance">
                            <div id="text-14">			<div class="textwidget"><!--noindex-->
<!-- Yandex.RTB R-A-82767-5 -->
<div id="yandex_rtb_R-A-82767-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-82767-5",
                renderTo: "yandex_rtb_R-A-82767-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!--/noindex--></div>
		</div>                        </div>
                    </div>
                </aside>
            </div>
        </div>
    </div>
        	
  <footer class="footer">
    <div class="container">
      <div class="footer__container">
        <div class="footer__col">
          <a href="http://avto-blogger.ru" class="footer__logo">
            <span class="footer__logo_red">Avto</span> blogger.ru</a>
          <div class="footer__copywriting">2011 - 2021</div>
          <div class="footer__copywriting"></div>
          <div class="footer__copywriting">Все права защищены. Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ</div>
        </div>
        <div class="attendance">
          <h3 class="footer__title">Посещаемость - рейтинги</h3>
          <ul class="attendance__list">
            <li class="attendance__item">
              <a href="http://metrika.yandex.ru/stat/?
id=9365080&from=informer"
target="_blank" rel="nofollow"><img
src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFE
FFF_0_pageviews"
style="width:88px; height:31px; border:0;"
alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за
сегодня (просмотры, визиты и уникальные посетители)"
onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lan
g:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter9365080 = new Ya.Metrika({id:9365080,
enableAll: true, webvisor:true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") +
"//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080"
style="position:absolute; left:-9999px;" alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->            </li>
            <li class="attendance__item">
              <a target="_top" href="http://top.mail.ru/jump?
from=2001891">
<img src="http://db.c8.be.a1.top.mail.ru/counter?
js=na;id=2001891;t=134"
height="40" width="88" border="0" alt="Рейтинг@Mail.ru">
</a>
            </li>
            <li class="attendance__item">
              <script id="top100Counter" type="text/javascript"
src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188"
alt="Rambler's Top100" border="0" />
</a>
</noscript>            </li>
          </ul>
        </div>
        <div class="social">
          <h3 class="footer__title">Мы в соц. сетях</h3>
          <ul class="social__list">
                          <li class="social__item">
                <a href="https://vk.com/avtoblogger" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/vk.svg" alt="">
                </a>
              </li>
                                      <li class="social__item">
               <a href="https://www.facebook.com/Avto-bloggerru-203347516362414/" class="social__link">
                <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/facebook.svg" alt="">
               </a>
              </li>
                                      <li class="social__item">
                <a href="https://www.youtube.com/user/BloggerAvto?sub_confirmation=1" class="social__link">
                  <img src="http://avto-blogger.ru/wp-content/themes/avto-blog/assets/img/youtube.svg" alt="">
                </a>
              </li>
                      </ul>
        </div>
        <!-- <div class="subscribe">
          <p class="subscribe__text">Подписаться на рассылку</p>
          <form class="subscribe__form" name="s2form" method="post">
            <input name="ip" value="127.0.0.1" type="hidden">
            <input type="email" class="subscribe__input" name="email" placeholder="Ваш E-mail адрес">
            <button type="submit" class="subscribe__button" name="subscribe" value="Subscribe"></button>
          </form>
        </div> -->
      </div>
    </div>
    </div>
  </footer>

  <div class="overlay"></div>
  <script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "ads_banners", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-14'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://avto-blogger.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.24' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/baguettebox.js/1.11.0/baguetteBox.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.maskedinput/1.4.1/jquery.maskedinput.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.3/js/swiper.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/parsley.js/2.8.2/parsley.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/ru.js?ver=0.0.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/themes/avto-blog/assets/js/common.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.24'></script>
<!-- Generated in 0,881 seconds. Made 65 queries to database and 0 cached queries. Memory used - 33.04MB -->
<!-- Cached by DB Cache Reloaded -->
</body>

</html>