<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1">
<title>Литиевый аккумулятор для автомобиля. Есть ли такие на 12В, какие есть плюсы и минусы? | Автоблог</title>
<!-- leave this for stats please -->
<link rel="shortcut icon" href="http://avto-blogger.ru/wp-content/themes/modxblog/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://avto-blogger.ru/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://avto-blogger.ru/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://avto-blogger.ru/feed/atom" />
<link rel="pingback" href="http://avto-blogger.ru/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Автоблог &raquo; Лента комментариев к &laquo;Литиевый аккумулятор для автомобиля. Есть ли такие на 12В, какие есть плюсы и минусы?&raquo;" href="http://avto-blogger.ru/akb-avto/litievyj-akkumulyator-dlya-avto.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/avto-blogger.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ntp-header-images-style-css'  href='http://avto-blogger.ru/wp-content/plugins/header-images-rotator/style.css?ver=20130109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://avto-blogger.ru/wp-content/plugins/contact-form-7/styles.css?ver=2.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://avto-blogger.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://avto-blogger.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Двигатель ХЕНДАЙ СОЛЯРИС и КИА РИО (GAMMA и KAPPA – G4FA, G4FC, G4FG и G4LC). Надежность, проблемы, ресурс &#8212; мой отзыв' href='http://avto-blogger.ru/dv/dvigatel-xendaj-solyaris-i-kia-rio-otzyv.html' />

<link rel='shortlink' href='http://avto-blogger.ru/?p=19121' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[376,557] -->
<meta name="description" content="Почему на автомобили не ставят литий-ионные аккумуляторы для запуска? Ведь они вроде как совершеннее чем обычные кислотники?" />
<meta name="keywords" content="литиевый аккумулятор автомобиль 12 вольт почему не ставят " />
<link rel="canonical" href="http://avto-blogger.ru/akb-avto/litievyj-akkumulyator-dlya-avto.html" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By cforms v10.4.1 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://avto-blogger.ru/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://avto-blogger.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                <!-- END WP DS Blog Map Function -->

<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://avto-blogger.ru/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Ваш последний запрос еще обрабатывается. Пожалуйста подождите ...';
	var polls_text_valid = 'Пожалуйста корректно выберите ответ.';
	var polls_text_multiple = 'Максимальное количество допустимых ответов:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://avto-blogger.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://avto-blogger.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://avto-blogger.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://avto-blogger.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '6b9407e451', id: 19121});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <style type="text/css" media="screen">
<!-- @import url( http://avto-blogger.ru/wp-content/themes/modxblog/style.css ); -->
</style>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="header">
  <div class="rss"></div>
  <div class="search">
  </div>
  <noindex>
   <div class="Menu">
   
     
        <ul>
          
            <div class="menu-menyu1-container"><ul id="menu-menyu1" class="menu"><li id="menu-item-13752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13752"><a href="http://avto-blogger.ru/">Главная></a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13753"><a href="http://avto-blogger.ru/category/poleznoe">Полезное</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13755"><a href="http://avto-blogger.ru/category/shiny-i-diski">Шины и диски</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13757"><a href="http://avto-blogger.ru/category/avtogadzhety">АвтоГаджеты</a></li>
<li id="menu-item-13791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13791"><a href="http://avto-blogger.ru/category/pravovye-voprosy">Правовые вопросы</a></li>
<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="http://avto-blogger.ru/otzivi-ob-avtomobilyah/">Авто отзывы</a></li>
<li id="menu-item-13790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13790"><a href="http://avto-blogger.ru/vse-rubriki-so-statyami"><ВСЕ МАТЕРИАЛЫ></a></li>
</ul></div>         
        </ul>
  </noindex>  
  </div>
</div>

<table id="headerimg" width="948" height="29" border="0">
  <tr>
    <td height="20"><div align="center">
<noindex>
	  
<div id="header-image">
<a href="http://avto-blogger.ru/tag/uroki-dlya-chajnikov"><img id = "first_pict" src="http://avto-blogger.ru/images/rotator/mehanika.jpg" width="180" height="160" title="Уроки вождения МЕХАНИКА"></a>
<a href="http://avto-blogger.ru/tag/avtogadzhety"><img  src="http://avto-blogger.ru/images/rotator/avtogadzheti.jpg" width="180" height="160" title="АвтоГаджеты"></a>
<a href="http://avto-blogger.ru/tag/uroki-vozhdeniya-na-avtomate"><img  src="http://avto-blogger.ru/images/rotator/avtomat.jpg" width="180" height="160" title="Уроки вождения АВТОМАТ"></a>
<a href="http://avto-blogger.ru/tag/texchast"><img  src="http://avto-blogger.ru/images/rotator/tehchast.jpg" width="180" height="160" title="Тех. часть"></a>
<a href="http://avto-blogger.ru/tag/to-na-novom-avtomobile"><img  src="http://avto-blogger.ru/images/rotator/to-svoimi.jpg" width="180" height="160" title="ТО автомобиля своими руками"></a>
</div></noindex>
    </div>    </td>
  </tr>
</table>

<div id="content">
 
     <div class="postwrap">
            
    <div class="post" id="post-19121">
      <div class="posthead">
        <h1>Литиевый аккумулятор для автомобиля. Есть ли такие на 12В, какие есть плюсы и минусы?</h1>
		</div>
      </div> 
		
		<div id="breadcrumb">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru" ><span itemprop="title">Главная</span></a></div><span> » </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;">
<a itemprop="url" href="http://avto-blogger.ru/category/akb-avto" ><span itemprop="title">АКБ авто</span></a></div><span> » </span><span class="crumbs" >...</span></div><div class="clear"></div>		
		<div class="post" id="post-19121">
      <div class="posthead">
        <div class="authorbox">
          <ul>
            <li class="postauthor">Разместил 
              Avto-blogger                            </li>
            <li class="postdate">Дата:   13 февраля 2018 в 18:43</li>
          </ul>
        </div>
      </div>   
   <div style="clear:left;"> </div> 
        
		<noindex>
<style>
.pod_zagolovkom_stati { width: 320px; height: 100px; }
@media(min-width: 580px) { .pod_zagolovkom_stati { width: 300px; height: 250px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Блок под заголовком статьи -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='9029576795'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</noindex>
		
      <div class="postcontent"><p style="text-align: justify;">Как мы все с вами знаем, на автомобилях используются различные вариации свинцово-кислотных батарей. Они могут быть с различными добавками в пластины (Кальций, Сурьма, даже Серебро и т.д.), а также могут иметь различную форму электролита, скажем запечатанного в специальные маты (AGM) или в специальный гель (GEL). НО вот интересный вопрос – почему не ставят литиевые аккумуляторы? Или их нет мощных, которые скажем дают 12 – 14Вольт и обладают высокими токами пуска? Давайте разбираться, как обычно будет видео версия в конце …</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-19122" src="http://avto-blogger.ru/wp-content/uploads/2018/02/litt-v-mashh.jpg" alt="Литиевый аккумулятор в машину" width="600" height="420" srcset="http://avto-blogger.ru/wp-content/uploads/2018/02/litt-v-mashh-300x210.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/02/litt-v-mashh.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><span id="more-19121"></span></p><center>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=1;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</center><BR><p style="text-align: justify;"></p>
<p><!--noindex--></p>
<p style="text-align: center;"><strong>СОДЕРЖАНИЕ СТАТЬИ</strong></p>
<div style="border: 2px solid #aa0000; background: #F8E4DF; padding: 15px; border-radius: 9px; font-size: 16px; font-family: Arial;">
<ul>
<li><a href="#chast1">Li-ion, Li-Pol</a></li>
<li><a href="#chast2">LiFEPO4</a></li>
<li><a href="#chast3">Свинцовые или литиевые батареи для авто</a></li>
<li><a href="#chast4">Что такое «С»</a></li>
<li><a href="#chast5">ПОДВОДИМ ИТОГ</a></li>
<li><strong><a href="#chast6">ВИДЕО ВЕРСИЯ</a></strong></li>
</ul>
</div>
<p><!--/noindex--></p>
<p style="text-align: justify;">Касательно литиевых аккумуляторов для автомобиля все очень не просто, с одной стороны есть очень много мифов, с другой стороны есть действительно несколько факторов, которые пока делают установку не желательной для большой массы автомобилистов. НУ что же не будем тянуть.</p>
<pre><a name="chast1"></a></pre>
<h2 style="text-align: center;"><strong>Li-</strong><strong>ion, </strong><strong>Li-</strong><strong>Pol</strong></h2>
<p style="text-align: justify;">Стоит отметить, что обе аббревиатуры в заголовке, относят эти аккумуляторы к «литиевым», но различающимся по наполнению (как материалов катода, так и электролита внутри).</p>
<p style="text-align: justify;">НА заре таких батарей, как обычно внутрь помещали катодный материал (располагавшийся на алюминиевой фольге), а также анодный (на медной фольге). Между ними помещался специальный сепаратор, пропитанный жидким электролитом (он их разделял и был пористый).</p>
<p style="text-align: justify;">Вся эта система помещается в герметичный корпус (зачастую это обязательно) нередко с клапаном сброса внутреннего давления, катод и анод подсоединены к клемма токосъемникам, которых выходят наружу.</p>
<blockquote>
<p style="text-align: justify;">Стоит отметить, что в литий-ионных аккумуляторах переносчиками заряда являются положительно заряженные ионы лития, которые прекрасно могут взаимодействовать (внедряться) в кристаллические решетки других материалов (например графита, окислы и соли металлов) с образованием с ними прочной химической связи</p>
</blockquote>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-19123" src="http://avto-blogger.ru/wp-content/uploads/2018/02/lit-shema.jpg" alt="Литиевый схема" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/02/lit-shema-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/02/lit-shema.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Изначально в качестве отрицательных пластин применялся металлический литий, затем его заменили на каменноугольный кокс, и сейчас все больше распространен графит. После применения оксида кобальта батареи стали работать при значительно более низких температурах, причем повысилось количество разрядов/зарядов.</p>
<p style="text-align: justify;">Литиевые батареи обязательно должны идти вместе с платами защиты типа BMS (Battery Management System), сейчас есть более продвинутые.</p>
<p style="text-align: justify;"><strong><em>Li-</em></strong><strong><em>ion аккумуляторы</em></strong> различаются по катодному материалу, есть два более распрастраненных, можно назвать классических:</p>
<ul style="text-align: justify;">
<li><strong>LiCoO2 (кобальт лития)</strong> + в качестве электролита твердые растворы на основе никелата лития</li>
<li><strong>LiMn2O4 (литий-марганцевая шпинель</strong><strong>)</strong></li>
</ul>
<p style="text-align: justify;"><strong>LiPol</strong> (литий полимерный, еще названия Li-polymer, LIP, Li-poly и т.д.). Отличие от Li-ion только в том, что у него полимерный электролит, в отличие от жидкого. Он имеет немного усовершенствованные характеристики, например &#8212; низкий саморазряд, большая плотность энергии на единицу массы, толщина элементов уже от 1мм, отсутствие эффекта памяти, можно производитель практически различные формы (в отличии от Li-ion). Могут работать до -20 градусов.</p>
<pre><a name="chast2"></a></pre>
<h2 style="text-align: center;"><strong>LiFEPO4</strong></h2>
<p style="text-align: justify;">Еще один тип, про который я решил поговорить отдельно, считаю его самым перспективным из всех для установки под капот автомобиля.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-19124" src="http://avto-blogger.ru/wp-content/uploads/2018/02/litt-fe-po44.jpg" alt="Литий железо фосфатный" width="600" height="404" srcset="http://avto-blogger.ru/wp-content/uploads/2018/02/litt-fe-po44-300x202.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/02/litt-fe-po44.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><strong>LiFEPO4, </strong><strong>LFP</strong> (литий-феррофосфат, либо литий-железо-фосфатный). Катод здесь другой, с применениями фосфатов и железа, основные плюсы:</p>
<ul style="text-align: justify;">
<li>Длительный срок службы, медленнее теряет емкость (уже через пару лет он будет иметь большую емкость, чем Li-ion оппонент).</li>
<li>Стабильное напряжение разряда, напряжение на ячейки 3,2-3,3В (если соединить 4 штуки, дает очень правильное напряжение 12,8В, как раз для автомобиля),</li>
<li>Здесь нет применения «кобальта» (как в обычных Li-ion), а значит нет такой высокой токсичности и вреда окружающей среде</li>
<li>Имеет более высокие пиковые токи (чем оппоненты)</li>
<li>Меньшая скорость разряда</li>
<li>Термическая стабильность, менее подвержен взрыву и возгоранию</li>
<li>Переносит крайне низкие температуры, до -40,-50 градусов Цельсия</li>
</ul>
<p style="text-align: justify;">Есть конечно и минусы, например если сравнить новые элементы, но у него удельная плотность энергии будет ниже чем у обычного литиевого АКБ, примерно на 14-15%. Также для него обязательно нужно использовать платы защиты.</p>
<pre><a name="chast3"></a></pre>
<h2 style="text-align: center;"><strong>Свинцовые или литиевые батареи для авто</strong></h2>
<p style="text-align: justify;">В самом начале мне хочется сказать &#8212; что по энергетической удельной плотности (Вт на килограмм), однозначно выигрывают литиевые аккумуляторы. Также у них лучше показатели по &#8212; жизненному циклу, сопротивлению, время заряда, саморазряду и прочему.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-19125" src="http://avto-blogger.ru/wp-content/uploads/2018/02/svincc-akbb.jpg" alt="Свинцово-кислотный АКБ" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/02/svincc-akbb-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/02/svincc-akbb.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Но почему же сейчас нет на них ажиотажного спроса? Почему ставят по старинке свинцовые аккумуляторы? Для начала смотрим табличку.</p>
<table border="1" width="99%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="text-align: center;" width="23%"><strong>Параметр</strong></td>
<td width="18%"><strong> </strong></td>
<td style="text-align: center;" colspan="3" width="58%"><strong>Li-ion</strong></td>
</tr>
<tr>
<td width="23%"></td>
<td style="text-align: center;" width="18%"><strong>Свинцово-кислотные</strong></td>
<td width="23%">
<p style="text-align: center;"><strong>LiCoO2</strong></p>
<p style="text-align: center;"><strong>(кобальт лития)</strong></p>
</td>
<td>
<p style="text-align: center;"><strong>LiMn2O4</strong></p>
<p style="text-align: center;"><strong>(литий-марганцевая шпинель</strong><strong>)</strong></p>
</td>
<td>
<p style="text-align: center;"><strong>LiFEPO4</strong></p>
<p style="text-align: center;"><strong>(литий-феррофосфат</strong><strong>)</strong></p>
</td>
</tr>
<tr>
<td width="23%">Удельная плотность энергии, Втч/кг</td>
<td width="18%">30-50</td>
<td width="23%">150-190</td>
<td>100-135</td>
<td>90-120</td>
</tr>
<tr>
<td width="23%">Внутреннее сопротивление, мОм</td>
<td width="18%">&lt;100, АКБ 12В</td>
<td width="23%">150-300, блок 7,2В</td>
<td>25-75  элемент</td>
<td>25-50 элемент</td>
</tr>
<tr>
<td width="23%">Жизненный цикл (80% разряда)</td>
<td width="18%">200 &#8212; 300</td>
<td width="23%">500 – 1000</td>
<td>500 – 1000</td>
<td>1000 &#8212; 2000</td>
</tr>
<tr>
<td width="23%">Время быстрой зарядки</td>
<td width="18%">8-16ч</td>
<td width="23%">2-4ч</td>
<td>1ч (или менее)</td>
<td>1ч (или менее)</td>
</tr>
<tr>
<td width="23%">Устойчивость к перезаряду</td>
<td width="18%">Высокая</td>
<td colspan="3" width="58%">Низкая. Не переносят постоянную подзарядку</td>
</tr>
<tr>
<td width="23%">Саморазряд, за месяц (комнатная температура)</td>
<td width="18%">5-8%</td>
<td colspan="3" width="58%">5-10%</td>
</tr>
<tr>
<td width="23%">Номинальное напряжение элемента</td>
<td width="18%">2В</td>
<td width="23%">3,6В</td>
<td>3,8В</td>
<td>3,3В</td>
</tr>
<tr>
<td width="23%">Пиковый ток нагрузки</td>
<td width="18%">5-7С</td>
<td width="23%">3С</td>
<td>30С</td>
<td>30С</td>
</tr>
<tr>
<td width="23%">Температура зарядки</td>
<td width="18%">От -20 до 50 °С</td>
<td colspan="3" width="58%">От 0 до 45 °С</td>
</tr>
<tr>
<td width="23%">Требует обслуживание</td>
<td width="18%">ДА. 3 – 6 месяцев желательна подзарядка</td>
<td colspan="3" width="58%">Нет.</td>
</tr>
<tr>
<td width="23%">Безопасность</td>
<td width="18%">Термически безопасны</td>
<td colspan="3" width="58%">Требуют защитный контур</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Из этой таблицы становится понятно, что может быть сколько угодно плюсов у литиевых АКБ различных типов, они уступают кислотным в некоторых аспектах. Заряд при минусовой температуре (скажем при -15,-20 градусов). Постоянный заряд (скажем от генератора автомобиля). Безопасность, свинцово-кислотные АКБ не воспламеняются при перезарядах и повреждениях.</p>
<pre><a name="chast4"></a></pre>
<h2 style="text-align: center;"><strong>Что такое «С»</strong></h2>
<p style="text-align: justify;">Многие заметили в табличке, такой показатель – «30С». Латинской буквой «С» обычно маркируется <strong><em>пиковый ток нагрузки</em></strong>. Чем больше цифра с этим показателем, тем лучше. Как все это дело высчитывается? Достаточно просто:</p>
<p style="text-align: justify;">Для примера возьмем батарею в 6000 mA (6А) – 40С. Для того чтобы вычислить максимальный ток, нам нужно 6Х40=240А</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-19126" src="http://avto-blogger.ru/wp-content/uploads/2018/02/ccc-22.jpg" alt="расчет пикового тока" width="600" height="338" srcset="http://avto-blogger.ru/wp-content/uploads/2018/02/ccc-22-300x169.jpg 300w, http://avto-blogger.ru/wp-content/uploads/2018/02/ccc-22.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;">Это очень хороший показатель, который зачастую достаточно для пуска двигателя автомобиля.</p>
<pre><a name="chast5"></a></pre>
<h2 style="text-align: center;"><strong>ПОДВОДИМ ИТОГ</strong></h2>
<p style="text-align: justify;">Литиевые аккумуляторы не ставятся на автомобиль по многим причинам:</p>
<ul style="text-align: justify;">
<li>Начнем с цены. Она действительно выше примерно в два-четыре раза, чем у рядовых (скажем кальциевых) свинцово-кислотных батарей одинаковой емкости</li>
<li>Плохо переносят низкие температуры. Быстро теряют емкость, для нашей страны это очень актуально</li>
<li>Плохо заряжаются на морозе. Точнее их вообще не рекомендуется заряжать уже при 0 градусов</li>
<li>Плата балансировки (балансир). Литиевая батарея (если в нашем случае на 12В) состоит из нескольких банок (3-4 в зависимости от применяемой технологии). Если напряжение на элементах будет разное, то одна банка может сильнее разрядиться или зарядиться. Таким образом, вся батарея может выйти из строя, и даже воспламениться. Чтобы заряд или разряд проходил равномерно у каждой банки, нужен специальный балансир (чего свинцовой батареи практически не нужно).</li>
<li>Не переносят постоянной зарядки, скажем от генератора. Нужно устанавливать специальные платы защиты (которые тоже не дешевые)</li>
<li>Безопасность. При повреждении Li-ion или Li-Pol аккумуляторов, либо если откажет система защиты и будет идти постоянная зарядка, может произойти очень сильное возгорание, которое потушить, не так-то просто (все потому что они могут гореть с температурами под 3000 градусов, без кислорода). В этом отношении самый безопасный LiFEPO4 он не взрывается и не так сильно горит. К слову все авиаперевозчики стараются снизить количество литиевых батарей на борту.</li>
</ul>
<p style="text-align: justify;">Уже эти пять пунктов делают использование литиевых батарей невозможными, на этом фоне перспективнее смотрятся <strong><a href="http://avto-blogger.ru/akb-avto/chto-takoe-agm-akkumulyator.html" target="_blank">AGM варианты</a></strong>. Конечно, сейчас есть бустеры, которые могут запустить практически любой автомобиль, там зачастую стоят либо Li-ion или Li-pol аккумуляторы. Но вы их храните дома (не рекомендуется хранить в авто на морозе), заряжаете от розетки невысокими токами, там стоят различные платы защиты.</p>
<pre><a name="chast6"></a></pre>
<p style="text-align: justify;">Сейчас видео версия смотрим</p>
<p><iframe width="600" height="338" frameborder="0" src="https://www.youtube.com/embed/A6Nxy39HHHw"></iframe></p>
<p style="text-align: justify;">НА этом заканчиваю, думаю моя статья была вам полезна, подписывайтесь на мой канал будет еще много интересных статей и видео. Искренне ваш АВТОБЛОГГЕР</p>
<p><noindex>
<style>
.pod_zagolovkom_stati { width: 336px; height: 280px; }
@media(min-width: 600px) { .pod_zagolovkom_stati { width: 580px; height: 400px; } }
</style>
<div style="float:left; margin:5px;"><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Адаптив-низ -->
<ins class='adsbygoogle pod_zagolovkom_stati'
 style='display:inline-block'
 data-ad-client='ca-pub-5913323102457183'
 data-ad-slot='7493967994'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</noindex></p></div>
	  <div style="clear: both"></div><div style="border: 0pt none ; margin: 20pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/akb-avto/kak-vybrat-akkumulyator.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2011/11/kak-vibrat-akkum-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Как и какой выбрать аккумулятор для автомобиля. Плюс подробное...</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/akb-avto/zelenaya-lampochka-na-akkumulyatore-vstroennyj-indikator.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2016/02/zelenaya-lampochka-na-AKB-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Зеленая лампочка на аккумуляторе (встроенный индикатор). Что о...</div></div></a><a onmouseout="this.style.backgroundColor='#DDDDDD'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #DDDDDD; border-right: 0#FFFFFF; border-bottom: medium none; margin: 2pt; padding: 2px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://avto-blogger.ru/akb-avto/akkumulyatory-evropa-i-aziya.html"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 174px; height: 165px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://avto-blogger.ru/wp-content/uploads/2016/09/akb-evropa-asiya-150x150.jpg) no-repeat scroll 0% 0%; background-size: 170px auto; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 170px; height: 123px;"></div><div style="border: 0pt none; margin: 0px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">Аккумуляторы «Европа» и «Азия» что это? Как определить и чем о...</div></div></a></div><div style="clear: both"></div>	  <div style="margin-left:30px; margin-right:20px;">
	  <!--noindex-->
	  <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=4;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1.2;
yandex_font_family = 'verdana';
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FF0000';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '0066CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '990000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
	  <!--/noindex-->
	  </div>
<div class="ratings"><strong>Рейтинг:</strong><div id="post-ratings-19121" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3a0746ad83"><img id="rating_19121_1" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 звезда" title="1 звезда" onmouseover="current_rating(19121, 1, '1 звезда');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19121_2" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 звезды" title="2 звезды" onmouseover="current_rating(19121, 2, '2 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19121_3" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 звезды" title="3 звезды" onmouseover="current_rating(19121, 3, '3 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19121_4" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 звезды" title="4 звезды" onmouseover="current_rating(19121, 4, '4 звезды');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19121_5" src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 звезд" title="5 звезд" onmouseover="current_rating(19121, 5, '5 звезд');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> голосов, средний: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_19121_text"></span><meta itemprop="headline" content="Литиевый аккумулятор для автомобиля. Есть ли такие на 12В, какие есть плюсы и минусы?" /><meta itemprop="description" content="Как мы все с вами знаем, на автомобилях используются различные вариации свинцово-кислотных батарей. Они могут быть с различными добавками в пластины (Кальций, Сурьма, даже Серебро и т.д.), а также мог..." /><meta itemprop="datePublished" content="2018-02-13T18:43:39+00:00" /><meta itemprop="dateModified" content="2018-02-13T19:52:01+00:00" /><meta itemprop="url" content="http://avto-blogger.ru/akb-avto/litievyj-akkumulyator-dlya-avto.html" /><meta itemprop="author" content="Avto-blogger" /><meta itemprop="mainEntityOfPage" content="http://avto-blogger.ru/akb-avto/litievyj-akkumulyator-dlya-avto.html" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Автоблог" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></div>	  <div class="postinfo">
	  <div class="postcat" style="width:560px;">Рубрика:
          <a href="http://avto-blogger.ru/category/akb-avto" rel="category tag">АКБ авто</a>        </div>
      </div>
    </div>
    <br clear="all" />
        <ul class="Note">
      
            
    </ul>
        <!-- You can start editing here. -->
<div id="commentblock">
  <div class="comment-wrap">
            <!-- If comments are open, but there are no comments. -->
          <p id="respond"><b>Оставить комментарий или два</b></p>
    <form action="http://avto-blogger.ru/wp-comments-post.php" method="post" id="commentform">
        <p>
      <label for="author">Имя
      (обязательно)      </label>
      <br />
      <input type="text" name="author" id="author" value="" size="40" tabindex="1" />
    </p>
    <p>
      <label for="email">Почта
      (обязательно)      </label>
      <br />
      <input type="text" name="email" id="email" value="" size="40" tabindex="2" />
    </p>
    
        
    <p>
      <textarea name="comment" id="comment" cols="50" rows="10" tabindex="4" style="width:595px;"></textarea>
    </p>

<style type="text/css">
		﻿#CheckBot {
    padding:0;
    margin:0;
}
#CheckBot #text {

}
#CheckBot #first {
    width:40px;
    height:40px;
}
#CheckBot #second {
    width:40px;
    height:40px;
}
#CheckBot #third {
    width:40px;
    height:40px;
}
#CheckBot .border_n {
    border:1px dashed #444;
}
#CheckBot .border_y {
    border:1px solid #444;
}
#CheckBot #copyright {
    font-size:11px;
    width:140px;
    padding:0;
    margin:0;
}</style>

<script>
		﻿function reselect(select_id) {
    document.getElementById('aygoiaxrpf').value = '0';
    switch(select_id) {
        case 1:
            document.getElementById('mtnwvdvnzb').className = 'border_y';
            document.getElementById('ciidyvhpfb').className = 'border_n';
            document.getElementById('zntpgcwtup').className = 'border_n';
            document.getElementById('aygoiaxrpf').value = '1';
        break;
        case 2:
            document.getElementById('mtnwvdvnzb').className = 'border_n';
            document.getElementById('ciidyvhpfb').className = 'border_y';
            document.getElementById('zntpgcwtup').className = 'border_n';
            document.getElementById('aygoiaxrpf').value = '2';
        break;
        case 3:
            document.getElementById('mtnwvdvnzb').className = 'border_n';
            document.getElementById('ciidyvhpfb').className = 'border_n';
            document.getElementById('zntpgcwtup').className = 'border_y';
            document.getElementById('aygoiaxrpf').value = '3';
        break;
        case 0:
            document.getElementById('mtnwvdvnzb').className = 'border_n';
            document.getElementById('ciidyvhpfb').className = 'border_n';
            document.getElementById('zntpgcwtup').className = 'border_n';
            document.getElementById('aygoiaxrpf').value = '0';
        break;
        default:
            document.getElementById('aygoiaxrpf').value = '0';
        break;
    }
    return false;
}</script>

<div id="CheckBot">
	<p id="text">Подтвердите, что Вы не бот — выберите человечка с поднятой рукой:</p>
	<img src="/wp-content/plugins/checkbot/images/Default/3.jpg" class="border_n" onclick="javascript: reselect(1)" border="0"
		 id="mtnwvdvnzb"/>
	<img src="/wp-content/plugins/checkbot/images/Default/2.jpg" class="border_n" onClick="javascript: reselect(2)" border="0"
		 id="ciidyvhpfb"/>
	<img src="/wp-content/plugins/checkbot/images/Default/1.jpg" class="border_n" onClick="javascript: reselect(3)" border="0"
		 id="zntpgcwtup"/>
	</div>

<input type="hidden" value="auhjklhaiy" name="auhjklhaiy"/>
<input type="hidden" value="" name="aygoiaxrpf" id="aygoiaxrpf"/>


    <p>
      <input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
      <input type="hidden" name="comment_post_ID" value="19121" />
    </p>
      </form>
</div>
</div>
    </div></div>
  <div id="sidebar">
  <div id="sidebar-top">

      <div id="text-7">			<div class="textwidget"><!-- noindex --></div>
		</div><div id="search-3"><h2>Поиск по блогу</h2><form role="search" method="get" id="searchform" class="searchform" action="http://avto-blogger.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div id="text-13">			<div class="textwidget"><table width="280" border="0">
  <tr>
    <td>
<a href="http://avto-blogger.ru/about"><img  src="http://avto-blogger.ru/images/rotator/avtor.jpg" width="140" height="140" title="Об блоге, об авторе."></a>
</td>
<td>
<a href="http://avto-blogger.ru/kontakty"><img  src="http://avto-blogger.ru/images/rotator/kontakti.jpg" width="140" height="140" title="Контакты">
</td>
 </tr>
</table>
</div>
		</div><div id="text-14"><h2>Канал YOUTUBE</h2>			<div class="textwidget"><a href="http://www.youtube.com/user/BloggerAvto?sub_confirmation=1"><img  src="http://avto-blogger.ru/images/rotator/youtube32.png" width="280" height="80" title="Мой видео канал"></a></div>
		</div><div id="text-11"><h2>Группа ВКОНТАКТЕ</h2>			<div class="textwidget"><div id="vk_groups"></div>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95" rel="nofollow" async></script>
<script type="text/javascript">
( function start() {
    if ( window.VK ) {
        VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "240"}, 31649190);
    } else setTimeout( start, 500 );
} )();
</script></div>
		</div><div id="text-12"><h2>Группа FACEBOOK</h2>			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Avto-bloggerru/203347516362414" width="290" show_faces="true" border_color="" stream="false" header="false"></fb:like-box></div>
		</div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [weekly] [regular] -->
<div id="wpp-4">
<h2>ТОП статей за последний месяц</h2><ul>
<li><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/01/skolko-zaryazh-akkum-avto-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач" /></a><a href="http://avto-blogger.ru/akb-avto/skolko-po-vremeni-zaryazhat-akkumulyator-avtomobilya-razberem-varianty-nachinaya-ot-55-60-zakanchivaya-90-100-ach.html" title="Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач"><span class="wpp-post-title">Сколько по времени заряжать аккумулятор автомобиля? Разберем варианты начиная от 55, 60 заканчивая 90, 100 Ач</span></a>: <span class="wpp-excerpt">В зимний период времени особенно актуальны темы связанные с аккумуляторами автомобиля, в...</span> </li>
<li><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2011/04/cherez_skoliko_vivetrivaets-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам" /></a><a href="http://avto-blogger.ru/gibdd/cherez-skolko-vyvetrivaetsya-alkogol.html" title="Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам"><span class="wpp-post-title">Через сколько выветривается алкоголь (пиво, водка, вино)? Разберем различные организмы по таблицам</span></a>: <span class="wpp-excerpt">Скоро праздники, а это значит - большая часть нашей страны будет употреблять алкоголь. Л...</span> </li>
<li><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2016/02/norm-napryazh-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму." /></a><a href="http://avto-blogger.ru/akb-avto/normalnoe-napryazhenie-akkumulyatora-avtomobilya.html" title="Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму."><span class="wpp-post-title">Нормальное напряжение аккумулятора автомобиля. Под нагрузкой и без нее, не забудем и про зиму.</span></a>: <span class="wpp-excerpt">Напряжение аккумулятора транспортного средства, как и его емкость – самые важные показат...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/ne-greet-pechka-pyat-osnovnyx-prichin.html" title="Не греет печка, шесть основных причин. Что делать"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2014/12/ne-greet-pechka-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Не греет печка, шесть основных причин. Что делать" title="Не греет печка, шесть основных причин. Что делать" /></a><a href="http://avto-blogger.ru/texchast/ne-greet-pechka-pyat-osnovnyx-prichin.html" title="Не греет печка, шесть основных причин. Что делать"><span class="wpp-post-title">Не греет печка, шесть основных причин. Что делать</span></a>: <span class="wpp-excerpt">Сегодня очень актуальная статья (особенно зимой) – не греет печка автомобиля, или очень ...</span> </li>
<li><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><img width="100" height="100" src="http://avto-blogger.ru/wp-content/uploads/2015/05/belii_dim-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Белый дым из выхлопной трубы, основные причины" title="Белый дым из выхлопной трубы, основные причины" /></a><a href="http://avto-blogger.ru/texchast/belyj-dym-iz-vyxlopnoj-truby.html" title="Белый дым из выхлопной трубы, основные причины"><span class="wpp-post-title">Белый дым из выхлопной трубы, основные причины</span></a>: <span class="wpp-excerpt">Меня часто спрашивают о выхлопе автомобиля. Зачастую новичкам, да и водителем со стажем ...</span> </li>

</ul>
</div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div id="text-9"><h2>Посещаемость &#8212; рейтинги</h2>			<div class="textwidget"><table width="300" border="0">
  <tr>
    <td><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=9365080&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/9365080/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:9365080,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9365080 = new Ya.Metrika({id:9365080, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/9365080" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
	
    <td><!--Rating@Mail.ru counter-->
    <div align="center">
      <script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
      <script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
      <script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
      <script language="javascript1.3"><!--
js=13;//--></script>
      <script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2001891" target="_top">'+
'<img src="http://db.c8.be.a1.top.mail.ru/counter?id=2001891;t=134;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
      <noscript>
      <a target="_top" href="http://top.mail.ru/jump?from=2001891">
      <img src="http://db.c8.be.a1.top.mail.ru/counter?js=na;id=2001891;t=134" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a>
      </noscript>
      <script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
      <!--// Rating@Mail.ru counter-->
</td>
<td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2548188"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2548188/">
<img src="http://counter.rambler.ru/top100.cnt?2548188" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</td>
</tr>
</table>

<!-- google analytics -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24358429-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  
	  
<!-- end google analytics -->  </div>
		</div><div id="text-10">			<div class="textwidget"><!--noindex-->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_stat_id=2;
yandex_partner_id = 82767;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_font_family = 'arial';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'CC0000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0000';
yandex_direct_sitelinks_color = '008000';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
<!--/noindex-->
</div>
		</div><div id="text-8">			<div class="textwidget"><!--/ noindex --></div>
		</div>    </ul>
  </div>
  <div style="clear:both;"></div>
<div id="sidebar-left">
    <ul>
      <div id="text-4">			<div class="textwidget"></div>
		</div>      </ul>
  </div>
  <div id="sidebar-right">
    <ul>
      <div id="text-6">			<div class="textwidget"></div>
		</div>    </ul>
  
  </div>
</div>


<!-- begin footer -->

<noindex><div id="footer">  &copy; 2011 - 2017 <a>Автоблог</a>. 
  <!--Please leave the following link in place to encourage future free theme development -->
  <div id="credit">Перепечатка материалов разрешена с обратной ссылкой на наш АВТОБЛОГ.</a> </a></div>
  </noindex>
  Также читайте - <a href="http://avto-blogger.ru/karta-sajta">Все материалы блога</a>  Карта сайта в формате <a href="http://avto-blogger.ru/sitemap.xml">XML</a>
</div>
</div>
		<!-- Advertising Manager v3.4.7 (0,531 seconds.) -->
<script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 50, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['text-10'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
  setInterval(function () { q2w3_sidebar(q2w3_sidebar_1_options); }, 1500);
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/avto-blogger.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/avto-blogger.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://avto-blogger.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://avto-blogger.ru/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<!-- Generated in 0,532 seconds. Made 79 queries to database and 0 cached queries. Memory used - 26.57MB -->
<!-- Cached by DB Cache Reloaded -->
</body>
</html>